Le forum de l'audiovisuel Haute Définition

Générique de LOST en V6

Réalisations complètes ou essais.
bruno63

Re: Générique de LOST en V6

Message non lu par bruno63 » mercredi 8 janvier 2014, 17:25

Bonsoir
visionnage Lost en V6 sans pb, et sans son !!!!
il me faut maintenant comprendre l'utilisation des textes en mode "couche"
Namasté
Bruno

Avatar du membre
Jeep
Site Admin
Messages : 9002
Enregistré le : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Re: Générique de LOST en V6

Message non lu par Jeep » mercredi 8 janvier 2014, 17:54

Je répète qu'il est normal qu'il n'y ait pas de son, je n'ai mis aucun fichier audio; Ce qui serait étonnant c'est d'avoir du son !
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750

Avatar du membre
cri84
Pipelet(te) Hors Catégorie
Messages : 892
Enregistré le : dimanche 23 novembre 2008, 19:05
Département ou région : Vaucluse
Système Exploitation : Windows 10
RAM installée : 12
Antivirus :
Type de connexion Internet : ADSL > 20 Mb
Version ProShow : Producer 5.0
Fournisseur Internet : Orange -VDSL
Localisation : Entre Gigondas et Chateauneuf du Pape !

Re: Générique de LOST en V6

Message non lu par cri84 » mercredi 8 janvier 2014, 19:39

Bonsoir,
Avec Proshow V5 et Presenter V6 pas de souci, j'ai tout, l'image et le texte
Quant au son, on m'a toujours dit que pour l'avoir ... il faut faire l'âne !!! :jesors: :dehors2: :dehors:
Cri84
Carte ATX1155H67, Core I7 3770 3.4Ghz, Windows10 Pro-64b, NVIDIA GTX 550Ti Dir CU 1 Gb, Ram 12Go, PSP 5. Français,
Nikon D800, Nikkor NanoCristal 2,8/14-24mm, 2,8/24-70mm et 2,8/70-200mm, Téléconverter TC17 EII, Micro-Nikkor 105/2,8 et Micro-Nikkor 60/2,8, SB600
Lumix FZ150

Quelques diaporamas et photos sans prétention, sinon celle de les partager, sont ici: http://crdiaporamas.canalblog.com/
La simplicité, c'est la sophistication suprême" (L. de Vinci)

Avatar du membre
JLR38
Bavard(e)
Messages : 85
Enregistré le : vendredi 3 janvier 2014, 18:14
Département ou région : Gironde
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : ESET Smart Security
Type de connexion Internet : ADSL 20 Mb
Version ProShow : Producer 9
Fournisseur Internet : orange
Localisation : Gironde

Re: Générique de LOST en V6

Message non lu par JLR38 » jeudi 9 janvier 2014, 15:37

Jeep a écrit :La célèbre série télévisée LOST avait un générique simple à refaire avec la V6 de ProShow
Le voici, le voilà

http://www.photodex.com/share/jean_pierre/w799pmg4
Bjr
Moi pire j'ai un écran noir et rien d'autre, même pas l'image d efond
Image de JLR38 Image
Boîtier Lian Li PC-Z70B - CM Asus P8Z77 - 1 SSD Intel 510 - Mémoires Kingston KHX16C10B1K2/16X (2x8GB) - Processeur Intel i7-3770K - Ventirad Noctua NH-U12P SE2 - 1 DD Seagate Barracouda SATA III 7200 Cache 64 Mo 1To - 2 DD Seagate Barracouda SATA III 7200 Cache 64 Mo 2To - 2 Disque Dur Externe WD My Book Essentiel 2To - Graveur DVD Asus DRW-24B3LT - Rhéobus Lian Li - Ecran Asus PA246Q - Imprimante HP Offficejet Pro 8600 Plus - W7 Pro - Canon 5D Mark III - Stockage Dropbox & Imabox

Répondre

Retourner vers « Réalisations diverses »