Le forum de l'audiovisuel Haute Définition

Windows 10586

Tout ce qui concerne Windows (XP, Vista, ...)
Avatar du membre
mimifurby
Tyranosaure Rex
Messages : 3660
Enregistré le : lundi 1 mai 2006, 15:47
Département ou région : Hauts de Seine
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Localisation : Rueil-Malmaison
Contact :

Re: Windows 10586

Message non lu par mimifurby » mercredi 16 décembre 2015, 0:02

Bonsoir Sergio,

Merci pour ce tuyau que j'ai adopté !!
clic-droit.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby

Avatar du membre
Sergio
Modérateur
Messages : 3250
Enregistré le : samedi 13 mai 2006, 10:27
Département ou région : Ardeche
Système Exploitation : Windows 7 64 bits
RAM installée : 8
Antivirus : McAfee Total Protect
Type de connexion Internet : ADSL 12 Mb
Version ProShow : Producer 6.0
Fournisseur Internet : SFR
Localisation : En Ardèche entre Montélimar et Valence

Re: Windows 10586

Message non lu par Sergio » mercredi 16 décembre 2015, 0:59

Il est pratique hein !
APN: Reflex Numérique: CANON EOS 7D + Objectifs CANON EFS 15-85 mm et CANON EF 70-200 f/2.8L IS II USM
Partage Photodex: http://www.photodex.com/share/sergiop;
Partage Youtube: SergioGalerie

Avatar du membre
mezigue44
Cyber bavard
Messages : 1264
Enregistré le : dimanche 9 décembre 2007, 14:37
Département ou région : 31240
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Defender
Type de connexion Internet : ADSL 12 Mb
Version ProShow : Producer 9
Fournisseur Internet : Free HD
Localisation : Saint-Jean (Région toulousaine)
Contact :

Re: Windows 10586

Message non lu par mezigue44 » mercredi 16 décembre 2015, 10:08

Pour Mimi,
Sur mes infos système, je n'ai pas de numéro de version, mais un "ID produit".
Mais je ne participe pas aux tests des nouvelles versions en avant-première (insider).

Pour Sergio, entièrement d'accord avec son analyse...

Bonne journée
PC : AMD Ryzen 2700X - 3,7 Ghz - RAM: 16 Go - Vidéo: MSI Geforce GTX 1060 Armor 6Go - Windows 10 fam. 64 bits - 1 SSD Samsung 970 EVO NVME 500 Go - 1xDD 2 To et 1xDD 3 To en 6 Gbit/s - Moniteurs : Dell Ultra HD 27" - Samsung 16x10 - 24" -APN: Nikon D7200 + Sigma 17/70mm - ADSL: 12 Mb avec routeur Freebox HD
Mon blog : Mes voyages

Avatar du membre
mimifurby
Tyranosaure Rex
Messages : 3660
Enregistré le : lundi 1 mai 2006, 15:47
Département ou région : Hauts de Seine
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Localisation : Rueil-Malmaison
Contact :

Re: Windows 10586

Message non lu par mimifurby » mercredi 16 décembre 2015, 11:19

mezigue44 a écrit :Pour Mimi,
Sur mes infos système, je n'ai pas de numéro de version, mais un "ID produit".
Mais je ne participe pas aux tests des nouvelles versions en avant-première (insider).
Bonjour Mézigue,

Moi non plus je ne vais pas chercher les versions en avant-première !!

Ce PC était en Windows 7 Pro 32 bits, j'ai laissé Windows Update faire les migrations, et j'ai fait une capture d'écran des infos systèmes.
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby

Avatar du membre
Jicé91
Cyber bavard
Messages : 1272
Enregistré le : samedi 6 janvier 2007, 15:51
Département ou région : ESSONNE
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Fournisseur Internet : Free
Localisation : Ballainvilliers

Re: Windows 10586

Message non lu par Jicé91 » mercredi 16 décembre 2015, 11:25

pour le N° de serie: "Winaskey" ou "bellarc advisor "qui lui analyse le système
Jicé

Intel I7 6700K - 4ghz),CM Maximus vIII Ranger,CG radeon HD5700-1go, ram 16go DDR4, DD.3x1To + SSD 250go, moniteur Benq 4K 27" (PD2700U)
Windows 10 1909 Pro 64 bits ; Photoshop CC ;ACDSee Ultimate v10
MacBook pro rétina 15";OS X Mojave + Windows 10 1909 pro (émulé bootcamp)
Nikon D50 et Nikon D7100 _18-105 VR
Photodex ; Jice91

Chtipatrick
Moulin à parole
Messages : 322
Enregistré le : dimanche 22 octobre 2006, 10:51
Département ou région : Chti land59
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Kaspersky Total sécu
Type de connexion Internet : ADSL 8 Mb
Version ProShow : Producer 9
Fournisseur Internet : Orange/citron
Localisation : Pays Chti du Nord de la France baigné du plein soleil du Sud de la Belgique (1km)
Contact :

Re: Windows 10586

Message non lu par Chtipatrick » mercredi 16 décembre 2015, 14:02

Bonjour

la solution de mon problème était dans :
différer les mises a niveau qui était coché
(on pourrait penser & dire mises a niveau sournoises ; mais Non fallait pas cocher !)

http://forums.cnetfrance.fr/topic/12989 ... aller-th2/

maintenant c'est ok

a+
Ropa

Producer V6 cylindres Nikon D7000+Tamron 28-75- 2.8 , W8.1

Avatar du membre
Jicé91
Cyber bavard
Messages : 1272
Enregistré le : samedi 6 janvier 2007, 15:51
Département ou région : ESSONNE
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Fournisseur Internet : Free
Localisation : Ballainvilliers

Re: Windows 10586

Message non lu par Jicé91 » vendredi 18 décembre 2015, 16:33

du 18/12/2015

la version actuelle est la 1511 système 10586.36
et pour les insider 1511 système 11082.1000
Jicé

Intel I7 6700K - 4ghz),CM Maximus vIII Ranger,CG radeon HD5700-1go, ram 16go DDR4, DD.3x1To + SSD 250go, moniteur Benq 4K 27" (PD2700U)
Windows 10 1909 Pro 64 bits ; Photoshop CC ;ACDSee Ultimate v10
MacBook pro rétina 15";OS X Mojave + Windows 10 1909 pro (émulé bootcamp)
Nikon D50 et Nikon D7100 _18-105 VR
Photodex ; Jice91

Avatar du membre
mezigue44
Cyber bavard
Messages : 1264
Enregistré le : dimanche 9 décembre 2007, 14:37
Département ou région : 31240
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Defender
Type de connexion Internet : ADSL 12 Mb
Version ProShow : Producer 9
Fournisseur Internet : Free HD
Localisation : Saint-Jean (Région toulousaine)
Contact :

Re: Windows 10586

Message non lu par mezigue44 » mercredi 6 janvier 2016, 9:26

La version 10586 de Windows 10 m'a été proposée à l'installation par Windows Update il y a quelques jours sur ma machine déjà équipée de Winsows 10.

Et cela s'est passé sans problème, avec visiblement une installation complète de cette dernière version de Windows 10.

Elle fonctionne d'ailleurs très correctement depuis...

Bonne journée.
PC : AMD Ryzen 2700X - 3,7 Ghz - RAM: 16 Go - Vidéo: MSI Geforce GTX 1060 Armor 6Go - Windows 10 fam. 64 bits - 1 SSD Samsung 970 EVO NVME 500 Go - 1xDD 2 To et 1xDD 3 To en 6 Gbit/s - Moniteurs : Dell Ultra HD 27" - Samsung 16x10 - 24" -APN: Nikon D7200 + Sigma 17/70mm - ADSL: 12 Mb avec routeur Freebox HD
Mon blog : Mes voyages

A_TSAMPALAS
Hyper bavard(e)
Messages : 257
Enregistré le : mercredi 20 juin 2007, 12:50
Département ou région : 4030 BELGIQUE
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Bitdefender 2018
Type de connexion Internet : ADSL 2 Mb
Version ProShow : Gold 9
Fournisseur Internet : Skynet/Belgacom
Localisation : LIEGE BELGIQUE

Re: Windows 10586

Message non lu par A_TSAMPALAS » lundi 7 mars 2016, 18:02

Bonjour à tous,
Je viens de changer de PC et cela tourne avec Windows 10 Famille - 64 bits.
J'ai eu à un moment donné, la nouvelle mise à jour version 1511-Build 10586
L'installation de la mise à jour commence et après un moment, le système signale un retour à ma précédente version à savoir : build 10240 .
L'essai de mise à jour a été tenté à deux reprises avec le même résultat .
Conclusions :
1) La chasse aux informations sur Internet a permis de mettre en évidence un problème lié à la configuration de l'ordinateur et serait dû au système de chiffrement de partition "BitLocker" .
Le chiffrement de BitLocker sur disque SSD semble être à l'origine du problème .
Sur mon PC, Windows 10 est installé sur un SSD...(Samsung EVO 850 - 250 Go) .
2) Ne pas se formaliser avec cette grosse mise à jour et patientez .
3) Windows 10 avec mise à jour précédente (= build 10240) tourne comme une horloge Suisse...
4) ATTENDRE que Microsoft trouve une solution et tout rentrera dans l'ordre...
Amicalement, André_T.
A_Tsampalas
PC Carte mère Asus Z170 Pro Gaming / Windows 10 Famille 64 bits IE11 + Edge / 16 Go DDR4 / Processeur i5-6600-Skylake , / GPU= NVidia GeForce GTX960 2 Go DDR5 / SSD Samsung EVO 850 - 250 Go / DD 2To x2 Seagate SSHD/ App. photos : Canon EOS-7D + EF-S 15-85 IS USM + EF 70-300 IS USM

A_TSAMPALAS
Hyper bavard(e)
Messages : 257
Enregistré le : mercredi 20 juin 2007, 12:50
Département ou région : 4030 BELGIQUE
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Bitdefender 2018
Type de connexion Internet : ADSL 2 Mb
Version ProShow : Gold 9
Fournisseur Internet : Skynet/Belgacom
Localisation : LIEGE BELGIQUE

Re: Windows 10586

Message non lu par A_TSAMPALAS » dimanche 17 avril 2016, 15:41

Bonne nouvelle pour tous ceux qui ont une version Windows 10 "officielle" qui refusait d'installer la version 1511 build 10586-218 .
Grâce au lien suivant :
http://forums.cnetfrance.fr/topic/12989 ... aller-th2/
il m'a été possible de mettre à jour "manuellement" vers cette version .
Procédure simple, installation d'un logiciel (MediaCreationTool = Microsoft), suivre pas-à-pas la procédure et les instructions sur votre écran...
Amicalement, André_T
A_Tsampalas
PC Carte mère Asus Z170 Pro Gaming / Windows 10 Famille 64 bits IE11 + Edge / 16 Go DDR4 / Processeur i5-6600-Skylake , / GPU= NVidia GeForce GTX960 2 Go DDR5 / SSD Samsung EVO 850 - 250 Go / DD 2To x2 Seagate SSHD/ App. photos : Canon EOS-7D + EF-S 15-85 IS USM + EF 70-300 IS USM

Répondre

Retourner vers « Windows »