Le forum de l'audiovisuel Haute Définition

cercle pro

Tout sur l'utilisation du forum : rédaction des posts, insertion d'images, liens vers l'extérieur, ...
Avatar du membre
yvdir2643
Bavard(e)
Messages : 53
Enregistré le : dimanche 30 décembre 2007, 16:00
Département ou région : Liège-Wandre
Système Exploitation : Windows 7 64 bits
RAM installée : 8
Antivirus :
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 7.0
Fournisseur Internet : Proximus
Localisation : Près de la colline de Liège

cercle pro

Message non lu par yvdir2643 » lundi 16 janvier 2012, 12:51

Bonjour à tous
Juste pour vous dire que mon nouvel abt cercle pro fonctionne très bien puisque je viens de recevoir les premiers fichiers
promis donc merci à jeep pour le travail accomplit
Win 7 Edition Familiale Prenium (x64)Service Pack Processeur :7.81 Mémoire vive:7.8 .Processeur Intel Core i7 2600k Sandy Bridge Socket 1155LGA(@32nm) 3400MHZ(2999MHZ)
Memoire Physique tot 8122Mo -Carte Graphique NVIDIA Corporation GeForce" GTX 560Ti -Carte Mère Asustek Computer inc P8p67 deluxe-Mémoire DDR3Corsaire 667mhz Ecran xl 2370(Digital)Samsung - App. Photo: Canon EOS 60D . + télé objectif signa DG 120-400mm Version: Proshow Producer 7.00.3518

Avatar du membre
jeamy88
Très bavard(e)
Messages : 134
Enregistré le : lundi 28 juillet 2008, 15:18
Département ou région : Luxembourg
Système Exploitation : Windows 7 64 bits
RAM installée : 0
Antivirus :
Type de connexion Internet : ADSL > 20 Mb
Version ProShow : Producer 6.0
Fournisseur Internet : Luxembourg-Online
Localisation : Luxembourg

Re: cercle pro

Message non lu par jeamy88 » lundi 16 janvier 2012, 13:18

Moi aussi

Chargement effectué sans souci

Merci Jeep
Pc: Intel Core i7-2600 CPU @ 3,4 Ghz
Ram: 8 Gigas
Hdd: 2 Téra + 2* 500 Gigas
Carte Graphique: Nvidia GForce GT 545
Os: Windows 7 Pro 64 Bit

Mac 3.6Ghz 24 Pouces avec Émulation VMWare

Répondre

Retourner vers « Comment utiliser le forum »