Le forum de l'audiovisuel Haute Définition

Historique des MP

Tout sur l'utilisation du forum : rédaction des posts, insertion d'images, liens vers l'extérieur, ...
Avatar du membre
Jeep
Site Admin
Messages : 8981
Enregistré le : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Historique des MP

Message non lu par Jeep » jeudi 2 février 2012, 13:59

Je viens de passer l'historique des messages privés de 80 à 100.

Avec son serveur de 200 Go, JeeeP Prod pouvait se permettre cette modeste avancée technologique :banana:
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750

Avatar du membre
mimifurby
Tyranosaure Rex
Messages : 3660
Enregistré le : lundi 1 mai 2006, 15:47
Département ou région : Hauts de Seine
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Localisation : Rueil-Malmaison
Contact :

Re: Historique des MP

Message non lu par mimifurby » jeudi 2 février 2012, 14:42

Jeep a écrit :Je viens de passer l'historique des messages privés de 80 à 100.

Avec son serveur de 200 Go, JeeeP Prod pouvait se permettre cette modeste avancée technologique :banana:
Merci Jeep,

Je fais régulièrement le ménage quand je vois que ma boîte gonfle trop . :ravi:
Mais serait-il possible dans ta grande bienveillance :lechebotte: :lechebotte: de nous autoriser plus de 1 destinataire (2 ou 3 max) à nous autres pauvres forumeurs ?? :pensif:
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby

Avatar du membre
Jeep
Site Admin
Messages : 8981
Enregistré le : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Re: Historique des MP

Message non lu par Jeep » jeudi 2 février 2012, 14:45

J'ai passé ce nombre à 4
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750

Avatar du membre
mimifurby
Tyranosaure Rex
Messages : 3660
Enregistré le : lundi 1 mai 2006, 15:47
Département ou région : Hauts de Seine
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Localisation : Rueil-Malmaison
Contact :

Re: Historique des MP

Message non lu par mimifurby » jeudi 2 février 2012, 14:53

Jeep a écrit :J'ai passé ce nombre à 4
:bravo: :cri: :vainqueur: :ravi:

Merci Jeep :trinquons:
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby

Avatar du membre
mimifurby
Tyranosaure Rex
Messages : 3660
Enregistré le : lundi 1 mai 2006, 15:47
Département ou région : Hauts de Seine
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Localisation : Rueil-Malmaison
Contact :

Re: Historique des MP

Message non lu par mimifurby » jeudi 2 février 2012, 15:57

Jeep,

Je viens d'essayer avec 2 et ça ne passe pas, je viens de me faire jeter !!
:rouleau:
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby

Avatar du membre
Jeep
Site Admin
Messages : 8981
Enregistré le : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Re: Historique des MP

Message non lu par Jeep » jeudi 2 février 2012, 16:15

essaye à nouveau
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750

Avatar du membre
mimifurby
Tyranosaure Rex
Messages : 3660
Enregistré le : lundi 1 mai 2006, 15:47
Département ou région : Hauts de Seine
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Localisation : Rueil-Malmaison
Contact :

Re: Historique des MP

Message non lu par mimifurby » jeudi 2 février 2012, 18:36

Jeep a écrit :essaye à nouveau
OK ça marche ! :bien:
Merci Jeep
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby

Avatar du membre
mimifurby
Tyranosaure Rex
Messages : 3660
Enregistré le : lundi 1 mai 2006, 15:47
Département ou région : Hauts de Seine
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Localisation : Rueil-Malmaison
Contact :

Re: Historique des MP

Message non lu par mimifurby » jeudi 2 février 2012, 23:10

Un truc un peu bizarre avec ces MP :
J'en envoie un avec 2 destinataires :
Mimi-MP.Jpg
mais aucun de mes 2 destinataires ne voit l'autre :
ce que voit Apolinaire :
APO-MP.jpg
ce que voit Kokopelli :
koko-mp.jpg
Est-ce bien normal ?? :pensif:

OUPS !!... j'avais mis CCi et pas A: :rouleau: :rouleau: :rouleau: :rouleau:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby

Répondre

Retourner vers « Comment utiliser le forum »