Le forum de l'audiovisuel Haute Définition

Boite d'envoi

Tout sur l'utilisation du forum : rédaction des posts, insertion d'images, liens vers l'extérieur, ...
Avatar du membre
Sylvain57
Pipelet(te) 1er degré
Messages : 458
Enregistré le : jeudi 18 février 2010, 17:00
Département ou région : moselle
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : Defender
Type de connexion Internet : ADSL > 20 Mb
Version ProShow : Producer 7.0
Fournisseur Internet : Free

Boite d'envoi

Message non lu par Sylvain57 » vendredi 24 février 2012, 11:12

Bonjour

Une petite question qui me fait douter de mon envoi.
J'ai envoyé il y a un peu plus d'une heure une réponse à un message privé.
Cette réponse, je la vois dans ma" boite d'envoi ", mais pas dans " messages envoyés ".Alors je ne suis pas sur que la destinataire l'ai reçu ! ..

Question un peu confuse, comme moi. :bravebete:

Merci pour un renseignement

Sylvain
L'homme qui "clic" plus vite que son ombre doit apprendre à réinstaller lentement

Asus M70AD - IntelCore 3.1GHz - ram 8 Go - NVidia GeForce GT640 4GB - Sony Cyber-shot DSC HX9V - antivirus MSE
Photodex: Sylvain57

Avatar du membre
Amarante
Pipelet(te) Hors Catégorie
Messages : 674
Enregistré le : dimanche 20 avril 2008, 0:01
Département ou région : Val d Oise
Système Exploitation : Windows 7 64 bits
RAM installée : 0
Antivirus :
Type de connexion Internet : ADSL 2 Mb
Version ProShow : Producer 5.0
Fournisseur Internet : SFR

Re: Boite d'envoi

Message non lu par Amarante » vendredi 24 février 2012, 11:16

Bonjour Sylvain,

Tout le temps que ton destinataire ne l'aura pas lue, elle restera dans ta boîte d'envoi et passera ensuite dans messages envoyés.

J'espère t'avoir éclairé malgré le temps plus que brumeux.

Amicalement.

Amarante

Avatar du membre
Sylvain57
Pipelet(te) 1er degré
Messages : 458
Enregistré le : jeudi 18 février 2010, 17:00
Département ou région : moselle
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : Defender
Type de connexion Internet : ADSL > 20 Mb
Version ProShow : Producer 7.0
Fournisseur Internet : Free

Re: Boite d'envoi - sujet résolu

Message non lu par Sylvain57 » vendredi 24 février 2012, 11:42

Merci pour ta réponse rapide Amarante
et bonne journée

Sylvain
L'homme qui "clic" plus vite que son ombre doit apprendre à réinstaller lentement

Asus M70AD - IntelCore 3.1GHz - ram 8 Go - NVidia GeForce GT640 4GB - Sony Cyber-shot DSC HX9V - antivirus MSE
Photodex: Sylvain57

Avatar du membre
GUECEL-US
Pipelet(te) 2ème degré
Messages : 541
Enregistré le : lundi 10 mars 2008, 11:21
Département ou région : SARTHE
Système Exploitation : Windows 10
RAM installée : 32
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Fournisseur Internet : Orange
Localisation : Sud du Mans

Re: Boite d'envoi

Message non lu par GUECEL-US » vendredi 24 février 2012, 15:22

Amarante a écrit :Bonjour Sylvain,

Tout le temps que ton destinataire ne l'aura pas lue, elle restera dans ta boîte d'envoi et passera ensuite dans messages envoyés.

J'espère t'avoir éclairé malgré le temps plus que brumeux.

Amicalement.

Amarante
:rouleau: Pas du tout convaincu !!!!!...

L’expédition est immédiate, les messages expédiés sont stockés sur les serveurs POP / SMTP de ton prestataire en attendant une demande d'ouverture du message par le destinataire

@+ Serge
Modifié en dernier par GUECEL-US le vendredi 24 février 2012, 15:24, modifié 1 fois.
-LENOVO ThinkPad P71 * i7-7820Q 3,9 GHz Ram 32Go - NVIDIA Quadro P3000 6Go -2 x SSD PCle 1To. - SSD Crucial MX500 2To - Windows 10 Prof. (64 bits)
-DD. Externe Seegate 500Go (7200 tr/m) - Seegate 1TO Go (7200 tr/m) - LaCie Porche 3To (7200 tr/mn)
-Graveur Blu-Ray PLEXTOR PX-LB950UE
Apn. - NIKON D4 -AF S 24-70 f/2.8 ED IF -AF S VR 70-200 f/2.8 G ED -
Carte XQD - SB800

Avatar du membre
mimifurby
Tyranosaure Rex
Messages : 3660
Enregistré le : lundi 1 mai 2006, 15:47
Département ou région : Hauts de Seine
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Localisation : Rueil-Malmaison
Contact :

Re: Boite d'envoi

Message non lu par mimifurby » vendredi 24 février 2012, 15:24

GUECEL-US a écrit :
Amarante a écrit :Bonjour Sylvain,

Tout le temps que ton destinataire ne l'aura pas lue, elle restera dans ta boîte d'envoi et passera ensuite dans messages envoyés.

J'espère t'avoir éclairé malgré le temps plus que brumeux.

Amicalement.

Amarante
:rouleau: Pas du tout convaincu !!!!!...

Les messages expédiés sont stockés sur les serveurs POP / SMTP de ton prestataire en attendant une demande d'ouverture du message par le destinataire

@+ Serge
Serge,

Ils parlaient des MP !!... et Amarante a raison :ravi:
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby

Avatar du membre
GUECEL-US
Pipelet(te) 2ème degré
Messages : 541
Enregistré le : lundi 10 mars 2008, 11:21
Département ou région : SARTHE
Système Exploitation : Windows 10
RAM installée : 32
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Fournisseur Internet : Orange
Localisation : Sud du Mans

Re: Boite d'envoi

Message non lu par GUECEL-US » vendredi 24 février 2012, 15:27

:vientbattre: OK pour privé j'ai ZAPPE

@+ Serge
-LENOVO ThinkPad P71 * i7-7820Q 3,9 GHz Ram 32Go - NVIDIA Quadro P3000 6Go -2 x SSD PCle 1To. - SSD Crucial MX500 2To - Windows 10 Prof. (64 bits)
-DD. Externe Seegate 500Go (7200 tr/m) - Seegate 1TO Go (7200 tr/m) - LaCie Porche 3To (7200 tr/mn)
-Graveur Blu-Ray PLEXTOR PX-LB950UE
Apn. - NIKON D4 -AF S 24-70 f/2.8 ED IF -AF S VR 70-200 f/2.8 G ED -
Carte XQD - SB800

Avatar du membre
Sylvain57
Pipelet(te) 1er degré
Messages : 458
Enregistré le : jeudi 18 février 2010, 17:00
Département ou région : moselle
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : Defender
Type de connexion Internet : ADSL > 20 Mb
Version ProShow : Producer 7.0
Fournisseur Internet : Free

Re: Boite d'envoi

Message non lu par Sylvain57 » vendredi 24 février 2012, 15:48

Merci pour vos interventions.
Oui, je parlais effectivement des messages privés à l'intérieur du forum

Sylvain
L'homme qui "clic" plus vite que son ombre doit apprendre à réinstaller lentement

Asus M70AD - IntelCore 3.1GHz - ram 8 Go - NVidia GeForce GT640 4GB - Sony Cyber-shot DSC HX9V - antivirus MSE
Photodex: Sylvain57

Répondre

Retourner vers « Comment utiliser le forum »