Le forum de l'audiovisuel Haute Définition

Demandes d'accès au forum non suivies d'effets

Tout sur l'utilisation du forum : rédaction des posts, insertion d'images, liens vers l'extérieur, ...
Avatar du membre
Jeep
Site Admin
Messages : 8924
Enregistré le : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Demandes d'accès au forum non suivies d'effets

Message non lu par Jeep » dimanche 14 juin 2015, 19:32

De plus en plus de nouveaux (futurs) membres s'inscrivent en indiquant une adresse email ne donnant accès à aucun retour valable, ce qui signifie que l'adresse fournie est soit inexistante soit erronée. D'autre part elle peut être également inadmissible pour accéder au forum.
Je rappelle que pour avoir accès au forum, il faut fournir une adresse émanant d'un fournisseur d'accès (free, aol, sfr, numericable, orange, wanadoo, ... ou équivalents pour les autres pays).
Toute utilisation d'adresses yahoo, hotmail, gmail, et autres adresses par définition volatiles ne sont pas admises. Etant donné que chacun a la possibilité de rendre son adresse email invisible des autres, il n'y a donc aucun risque pour qu'elle soit piratée.
Toute tentative de modification a posteriori d'une adresse email dans le profil doit également faire l'objet d'une confirmation de ma part.
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750

Répondre

Retourner vers « Comment utiliser le forum »