Dernières versions : ProShow 9.0.3797 - BluffTitler 14.8.0.2 - DaVinci Resolve 16.2.2
Le serveur de Photodex est à nouveau opérationnel.

Mise à jour du forum

Tout sur l'utilisation du forum : rédaction des posts, insertion d'images, liens vers l'extérieur, ...
Avatar de l’utilisateur
Jeep
Site Admin
Messages : 9308
Inscription : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : oui
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Mise à jour du forum

Message non lu par Jeep »

Une mise à jour importante du forum a été réalisée ce jour.
Certains styles ont été supprimés car inexploitables avec cette nouvelle version. Par contre de nouveaux styles ont été introduits, vous pourrez sélectionner votre style favori dans votre profil -> Préférences du forum
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750 - Epson Ecotank 2750

Avatar de l’utilisateur
Jeep
Site Admin
Messages : 9308
Inscription : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : oui
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Re: Mise à jour du forum

Message non lu par Jeep »

L'un des styles le plus adapté pour le forum est X-Creamy... à mon avis !
Vous pouvez aussi sélectionner un style dans le panneau "Style du forum" situé dans la colonne de gauche
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750 - Epson Ecotank 2750

Avatar de l’utilisateur
Jeep
Site Admin
Messages : 9308
Inscription : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : oui
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Re: Mise à jour du forum

Message non lu par Jeep »

Je viens d'ajouter un style "proflat" adapté pour ceux qui surfent avec un portable ou une tablette (mais pas que ....)
Il comporte des icônes de liens vers des réseaux sociaux en bas de fenêtre.
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750 - Epson Ecotank 2750

Avatar de l’utilisateur
Pol42
Moulin à parole
Messages : 351
Inscription : samedi 21 avril 2007, 17:58
Département ou région : LOIRE
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : Avast
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 5.0
Utilise DaVinci Resolve : non
Fournisseur Internet : ORANGE
Localisation : LOIRE

Re: Mise à jour du forum

Message non lu par Pol42 »

Agréablement surpris par ces couleurs, je garde !
Bonne journée à tous et toutes.

Avatar de l’utilisateur
Spiral
Modérateur
Messages : 6250
Inscription : dimanche 9 avril 2006, 22:58
Département ou région : WALLONIE
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : AVIRA
Type de connexion Internet : Fibre
Version ProShow : Producer 4.5
Utilise DaVinci Resolve : non
Fournisseur Internet : Skynet.be
Localisation : LIEGE-B4000

Re: Mise à jour du forum

Message non lu par Spiral »

Moi aussi ...
PC Dell: Intel core duo 6300, 1.86 mhz, NVIDIA GE Force 7300, 512 mo. - Ram: 4 Go. - Win: XP home sp3. - DD : WD 250 et 640Go - APN: PANASONIC TZ7 et CANON Powershot A80 (il est mort)- Logiciels: Producer 4.5, Photoshop, Audacity, Freecell - Protection : AVG, Outpost, Spybot,

Avatar de l’utilisateur
Claudio
Très bavard(e)
Messages : 148
Inscription : vendredi 4 janvier 2008, 12:32
Département ou région : Belgique
Système Exploitation : Windows 10
RAM installée : 6
Antivirus : McAfee
Type de connexion Internet : ADSL 20 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Fournisseur Internet : ProXimus
Localisation : Liège - Belgique

Re: Mise à jour du forum

Message non lu par Claudio »

Moi aussi, j'aime mieux.
Laptop ASUS G752-VSK (ROG) - Windows 10 Famille 64-bit
Intel Core i7 7700HQ @ 2.80GHz
16Gb RAM - 1Tb HDD + 256Gb SSD
NVIDIA GeForce GTX 1070 avec 4Gb VRAM
McAfee #Total Protection
PSP 9.0.3782

Avatar de l’utilisateur
jolion
Pipelet(te) 1er degré
Messages : 460
Inscription : mardi 4 mars 2008, 16:39
Département ou région : Rhone
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : Windows Defender
Type de connexion Internet : Fibre
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Fournisseur Internet : Bouygues
Localisation : LYON

Re: Mise à jour du forum

Message non lu par jolion »

Bonjour,

Très agréable, je l'adopte.

C'est mon 2ème message, le 1er a disparu tout comme quelques centaines de messages de mon décompte qui était de 779 le 02/09/17

Bonne journée
PC : Sony VPCL22Z1E/B_écran 24 pouces / CPU : Intel i7-2670QM à 2.2 Ghz / RAM : 8 Go / NVIDIA : GeForce GT540M / Windows : 10-64 bits / APN : Panasonic TZ30

Avatar de l’utilisateur
Jeep
Site Admin
Messages : 9308
Inscription : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : oui
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Re: Mise à jour du forum

Message non lu par Jeep »

Il y a eu effectivement des messages évaporés dans une opération "tsunami" qui est passée sur le forum après la mise à jour. Je suis en partie responsable du mini séisme !!
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750 - Epson Ecotank 2750

Avatar de l’utilisateur
mimifurby
Tyranosaure Rex
Messages : 3691
Inscription : lundi 1 mai 2006, 15:47
Département ou région : Hauts de Seine
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Localisation : Rueil-Malmaison
Contact :

Re: Mise à jour du forum

Message non lu par mimifurby »

Bonjour,

Jolion, tu n'es pas le seul, car on en a tous perdu un certain nombre, Jeep y compris !
Pour ma part j"en ai perdu environ 2500, mais ce n'est pas anormal de faire un ménage drastique de loin en loin :cri:
Dernière modification par mimifurby le lundi 18 septembre 2017, 10:21, modifié 1 fois.
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby

Avatar de l’utilisateur
mezigue44
Cyber bavard
Messages : 1287
Inscription : dimanche 9 décembre 2007, 14:37
Département ou région : 31240
Système Exploitation : Windows 10
RAM installée : 48
Antivirus : Defender
Type de connexion Internet : Fibre
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Fournisseur Internet : Free HD
Localisation : Saint-Jean (Région toulousaine)
Contact :

Re: Mise à jour du forum

Message non lu par mezigue44 »

Ne serait-ce pas un ménage ...?? :banana:
PC : AMD Ryzen 2700X - 3,7 Ghz - RAM: 16 Go - Vidéo: MSI Geforce GTX 1060 Armor 6Go - Windows 10 fam. 64 bits - 1 SSD Samsung 970 EVO NVME 500 Go - 1xDD 2 To et 1xDD 3 To en 6 Gbit/s - Moniteurs : Dell Ultra HD 27" - Samsung 16x10 - 24" -APN: Nikon D7200 + Sigma 17/70mm - ADSL: 12 Mb avec routeur Freebox HD
Mon blog : Mes voyages

Avatar de l’utilisateur
jolion
Pipelet(te) 1er degré
Messages : 460
Inscription : mardi 4 mars 2008, 16:39
Département ou région : Rhone
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : Windows Defender
Type de connexion Internet : Fibre
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Fournisseur Internet : Bouygues
Localisation : LYON

Re: Mise à jour du forum

Message non lu par jolion »

Bonjour,

Mon message n'avait pour but que l'information.

Merci à Jeep et mimifurby pour ces info, je ne pensais pas qu'il avait autant de monde de touché.

Jeep tu est tout pardonné, car je sais que tu fais toujours pour le mieux.

Bonne journée à toutes et tous.
PC : Sony VPCL22Z1E/B_écran 24 pouces / CPU : Intel i7-2670QM à 2.2 Ghz / RAM : 8 Go / NVIDIA : GeForce GT540M / Windows : 10-64 bits / APN : Panasonic TZ30

Avatar de l’utilisateur
Jeep
Site Admin
Messages : 9308
Inscription : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : oui
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Re: Mise à jour du forum

Message non lu par Jeep »

Au global, le nombre de messages n'a pas changé c'est la répartition par membres qui n'est pas bon. On ne va pas en faire une montagne, le principal étant que le forum fonctionne.
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750 - Epson Ecotank 2750

Avatar de l’utilisateur
mimifurby
Tyranosaure Rex
Messages : 3691
Inscription : lundi 1 mai 2006, 15:47
Département ou région : Hauts de Seine
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Localisation : Rueil-Malmaison
Contact :

Re: Mise à jour du forum

Message non lu par mimifurby »

Jeep,

Aucun problème de mon côté, ça n'a vraiment aucune importance.

Par contre, impossible de modifier sa signature dans le profil utilisateur : je voulais modifier PSP7 en PSP9 mais pas d'accès possible.
J'ai essayé avec Edge qui est mon navigateur actuel, et aussi avec Safari sur l'iPad, mais ça ne fonctionne pas.
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby

Avatar de l’utilisateur
Jeep
Site Admin
Messages : 9308
Inscription : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : oui
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Re: Mise à jour du forum

Message non lu par Jeep »

Je ne suis sans doute pas le bon exemple car ça fonctionne chez moi mais si quelqu'un veut essayer et nous dire
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750 - Epson Ecotank 2750

Avatar de l’utilisateur
jolion
Pipelet(te) 1er degré
Messages : 460
Inscription : mardi 4 mars 2008, 16:39
Département ou région : Rhone
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : Windows Defender
Type de connexion Internet : Fibre
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Fournisseur Internet : Bouygues
Localisation : LYON

Re: Mise à jour du forum

Message non lu par jolion »

Je viens de rajouter PP 9 dans ma signature et ça marche apparemment
PC : Sony VPCL22Z1E/B_écran 24 pouces / CPU : Intel i7-2670QM à 2.2 Ghz / RAM : 8 Go / NVIDIA : GeForce GT540M / Windows : 10-64 bits / APN : Panasonic TZ30

Répondre

Revenir à « Comment utiliser le forum »