Le forum de l'audiovisuel Haute Définition

Windows 10 Mais j'en veux pas!!!!

Tout ce qui concerne Windows (XP, Vista, ...)
Avatar du membre
franceline
Messages : 20
Enregistré le : jeudi 17 avril 2008, 20:27
Département ou région : Lot-et-Garonne
Système Exploitation : Windows 7 64 bits
RAM installée : 8
Antivirus : norton
Type de connexion Internet : ADSL 8 Mb
Version ProShow : Producer 8.0
Fournisseur Internet : ovh
Contact :

Re: Windows 10 Mais j'en veux pas!!!!

Message non lu par franceline » vendredi 13 novembre 2015, 22:10

j'ai utilisé les conseils donnés dans :

http://korben.info/desactiver-mise-a-jo ... ws-10.html

et conseillés par mimifurby.

Je crois que cela a marché, pour le moment je ne vois plus rien.
MERCI BEAUCOUP
Windows 7 pro 64 bits - NVIDIA GeForce 9800 GT - Ram 8 Go
(portable) windows 8.1 - Ram 8 Go - NVIDIA GeForce GT 745M - Intel HD Graphics 4600

Avatar du membre
catoune
Bavard(e)
Messages : 46
Enregistré le : jeudi 5 mars 2015, 10:06
Département ou région : 13300
Système Exploitation : Windows 7 64 bits
RAM installée : 16
Antivirus :
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 6.0
Fournisseur Internet : orange

Re: Windows 10 Mais j'en veux pas!!!!

Message non lu par catoune » lundi 28 décembre 2015, 19:00

Pour reparler du 10
Qui est sous W10, est ce que Proshow 7 fonctionne bien ????
Moi non plus je n'en veux pas, mais s'il arrive , comme avec XP, que les mises à jour sot abandonnées, l faudra bien y passer, non ?
Alors si quelqu'un me dit que tout fonctionne...pourquoi pas ??
Merci
Bonne soirée

:fleurs:

Avatar du membre
mimifurby
Tyranosaure Rex
Messages : 3657
Enregistré le : lundi 1 mai 2006, 15:47
Département ou région : Gironde
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Fournisseur Internet : SFR
Localisation : Gironde
Contact :

Re: Windows 10 Mais j'en veux pas!!!!

Message non lu par mimifurby » lundi 28 décembre 2015, 19:13

Bonsoir,

Aucun souci avec Proshow et Windows 10, tout fonctionne correctement si ton installation W10 est correcte.
Nous travaillons Kokopelli et moi sur un de nos PCs en Windosw 10 et Producer 7.0.3527 .

:ravi:
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby

Avatar du membre
catoune
Bavard(e)
Messages : 46
Enregistré le : jeudi 5 mars 2015, 10:06
Département ou région : 13300
Système Exploitation : Windows 7 64 bits
RAM installée : 16
Antivirus :
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 6.0
Fournisseur Internet : orange

Re: Windows 10 Mais j'en veux pas!!!!

Message non lu par catoune » lundi 28 décembre 2015, 20:18

Merci Mimi
J'étais un peu inquiète
Bonne soirée
:fleurs:

Répondre

Retourner vers « Windows »