Formation DaVinci Resolve tous les week-ends d'été au Studio JeeeP Prod.

Problèmes de visionnages du jeu de l'été

Les infos sur les nouvelles versions
Avatar de l’utilisateur
phillihp
Tyranosaure Rex
Messages : 4029
Inscription : jeudi 30 août 2007, 7:18
Département ou région : 76210
Système Exploitation : Windows 7 64 bits
RAM installée : 6
Antivirus :
Type de connexion Internet : ADSL 1 Mb
Version ProShow : Producer 6.0
Utilise DaVinci Resolve : non
Fournisseur Internet : Free
Localisation : Normandie

Re: Problèmes de visionnages du jeu de l'été

Message non lu par phillihp »

Bonjour
Fort interessant, tu peux me dire pour les deux montages de Thout et le montage d'Aline comment ça ce passe
Merci
Il manque aussi d'autres participants que tu ne site pas, tu as réussi ou pas??
Bien cordialement

Phil
------------------------------------------------------------------------------------
PC Processeur : Intel Core i7 920 2,66GHz - RAM : 6Go - Vidéo : HIS Radeon HD 5770 1Gb - Moniteur : Samsung P2250 - Windows pro 7 64bit - Graveur blu ray : LG BH08 LS20 - APN : Canon 5D MarkIII
99% des problèmes informatiques se situent entre la chaise et le clavier
Avatar de l’utilisateur
Spiral
Modérateur
Messages : 6250
Inscription : dimanche 9 avril 2006, 22:58
Département ou région : WALLONIE
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : AVIRA
Type de connexion Internet : Fibre
Version ProShow : Producer 4.5
Utilise DaVinci Resolve : non
Fournisseur Internet : Skynet.be
Localisation : LIEGE-B4000

Re: Problèmes de visionnages du jeu de l'été

Message non lu par Spiral »

cricrizen a écrit : 5. Anti virus Avast gratuit avec mise à jour automatique plusieurs fois par jour.
Tu ne crois pas que toutes les 24 heures est largement suffisant.
Cette intrusion d'un anti-virus à longueur de journée me ferait peur et à Photodex aussi.
PC Dell: Intel core duo 6300, 1.86 mhz, NVIDIA GE Force 7300, 512 mo. - Ram: 4 Go. - Win: XP home sp3. - DD : WD 250 et 640Go - APN: PANASONIC TZ7 et CANON Powershot A80 (il est mort)- Logiciels: Producer 4.5, Photoshop, Audacity, Freecell - Protection : AVG, Outpost, Spybot,
Avatar de l’utilisateur
cricrizen
Pipelet(te) Hors Catégorie
Messages : 828
Inscription : mardi 16 décembre 2008, 16:15
Département ou région : Ile de France
Système Exploitation : Windows 7 64 bits
RAM installée : 8
Antivirus :
Type de connexion Internet : ADSL 2 Mb
Version ProShow : Producer 4.5
Utilise DaVinci Resolve : non
Fournisseur Internet : orange
Localisation : Combs La Ville - Seine et Marne

Re: Problèmes de visionnages du jeu de l'été

Message non lu par cricrizen »

phillihp a écrit :Fort interessant, tu peux me dire pour les deux montages de Thout et le montage d'Aline comment ça ce passe
Merci
Il manque aussi d'autres participants que tu ne site pas, tu as réussi ou pas??
Come je l'ai dit dans mon post je les ai tous vus sauf celui de Francesca.
J'ai fait des remarques sur ceux qui m'ont posé le plus de problèmes et pour les autres non cités, l'attente a été plus ou moins longue mais avec de la patience et de l'obstination j'y suis arrivée.

Pour les montages de Thout et d'Aline je ne me souviens plus exactement du temps d'attente.( retourner dans le fil concerné) car lorsque j'ai eu des difficultés plus importantes, j'en ai fait part dans chacun des fils..
Spiral a écrit :Tu ne crois pas que toutes les 24 heures est largement suffisant.
Cette intrusion d'un anti-virus à longueur de journée me ferait peur et à Photodex aussi
.

Je ne sais pas si Photodex prend peur..... :cri: mais j'ai constaté dans les posts de ce fil que plusieurs membres possédait aussi cette version d'Avast avec le même processus de mises à jour et qu'ils n'avaient pas de problèmes particuliers :pensif: Alors c'est toujours le mystère!!

Bonne soirée à tous les deux
Un ami c'est quelqu'un qui vous connaît bien et qui vous aime quand même ( H. Lauwick )

PC :W7 Home Premium 64 bits-IntelCore i5 2500-CPU -3,30MGHz - Ram :8 Go DDR3 - CM : AsusP8H67- CG : Nvidia Geforce GT430- DD: Seagate Barracuda 7200- 1To - DD: Seagate Barracuda 7200- 500Go [/i]Portable: ASUS X77JV-TYO16V6-17,3"- W7 64 bits- i5 CPU-2,27GHz-Ram 4 Go - Moniteur : LG Flatron IPS235-LCD - 23" - APN :Nikon D3000 - Sony Nex 6
Avatar de l’utilisateur
fraroll_51
Bavard(e)
Messages : 60
Inscription : lundi 25 décembre 2006, 11:37
Département ou région : Champagne Ardennes
Système Exploitation : Windows 10
RAM installée : 3
Antivirus :
Type de connexion Internet : ADSL 2 Mb
Version ProShow : Producer 7.0
Utilise DaVinci Resolve : non
Fournisseur Internet : Neuf/sfr
Localisation : Reims

Re: Problèmes de visionnages du jeu de l'été

Message non lu par fraroll_51 »

Pour essayer de faire avancer ce problème ...

Il s'agirait, à mon avis, d'une de carte graphique défectueuse ou inadaptée :

- Début Mai, j'ai rencontré les problèmes que nous connaissons avec Presenter.
Avec un PC (tour) ayant une carte graphique ATI 128 Mo.

- Avec un portable ayant une carte ATI récente OK.

Pour d'autres raisons, j'ai changé d'ordinateur avec actuellement une carte NVIDIA GeForce 9500 GT. Sur celui-ci et depuis le premier jour plus aucune difficulté.

Je pense donc qu'il faudrait peut-être "creuser" de ce côté.

Amicalement
Il faut peu pour me contenter, mais beaucoup pour me satisfaire ...
Avatar de l’utilisateur
Jicé91
Cyber bavard
 
Messages : 1307
Inscription : samedi 6 janvier 2007, 15:51
Département ou région : ESSONNE
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Fournisseur Internet : Free
Localisation : Ballainvilliers

Re: Problèmes de visionnages du jeu de l'été

Message non lu par Jicé91 »

bonjour Faroll
_ la carte graphique n'est pas en cause puisqu'il s'agit d'un problème de chargement
_ tu as changer de Pc et donc tu as une configuration nouvelle tant logicielle que matérielle
_ la partie logicielle n'étant pas polluée tu as effectivement plus de chances de ne pas avoir de difficultés pour le chargement chez Photodex
_ au vu des posts les problemes sont essentiellemnt rencontrés avec IE et pas FireFox !
_ la carte graphique va avoir une incidence sur la fluidité des montages en fonction de la résolution employée ainsi que la Ram et le processeur mais en aucun cas sur le chargement

cordialement
Dernière modification par Jicé91 le vendredi 25 septembre 2009, 10:04, modifié 1 fois.
Jicé

Intel I7 6700K - 4ghz),CM Maximus vIII Ranger,CG AMD RX 570-8go, ram 16go DDR4, DD.3x1To + SSD 250go, moniteur Benq 4K 27" (PD2700U)
Windows 10 Pro 64 bits version 2004 20175 ; Photoshop CC ;ACDSee Ultimate v10
MacBook pro rétina 15";OS X Mojave + Windows 10 20175 pro (émulé bootcamp)
Nikon D50 et Nikon D7100 _18-105 VR
Photodex ; Jice91
Avatar de l’utilisateur
phillihp
Tyranosaure Rex
Messages : 4029
Inscription : jeudi 30 août 2007, 7:18
Département ou région : 76210
Système Exploitation : Windows 7 64 bits
RAM installée : 6
Antivirus :
Type de connexion Internet : ADSL 1 Mb
Version ProShow : Producer 6.0
Utilise DaVinci Resolve : non
Fournisseur Internet : Free
Localisation : Normandie

Re: Problèmes de visionnages du jeu de l'été

Message non lu par phillihp »

:bonjour:
Perso si c'est la carte graphique,(je dis pas non, j'y connais rien) c'est fort dommage, je viens de changer la mienne . Donc toute neuve et déja en panne :mangepap:
De toute façon merci pour l'idée.
Bien cordialement

Phil
------------------------------------------------------------------------------------
PC Processeur : Intel Core i7 920 2,66GHz - RAM : 6Go - Vidéo : HIS Radeon HD 5770 1Gb - Moniteur : Samsung P2250 - Windows pro 7 64bit - Graveur blu ray : LG BH08 LS20 - APN : Canon 5D MarkIII
99% des problèmes informatiques se situent entre la chaise et le clavier
Avatar de l’utilisateur
Xtian74
Très bavard(e)
Messages : 175
Inscription : lundi 8 septembre 2008, 11:39
Département ou région : Challes les Eaux
Système Exploitation : Windows 10
RAM installée : 2
Antivirus : Avira + Malwarebytes
Type de connexion Internet : ADSL 8 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Fournisseur Internet : BOUYGUES
Localisation : Challes-les-Eaux
Contact :

Re: Problèmes de visionnages du jeu de l'été

Message non lu par Xtian74 »

Bonjour.

Pour répondre à la demande de Jeep :

1- Tous vus 50% avec difficulté!
2- Les 50% restant vus après plusieurs essais
3- Navigateur IE 7
4- Fournisseur d'accès Orange
5- Anti virus : Bit Defender sur la tour, Avast sur le portable

Pour ma part, il me semble que les difficultés à voir les diaporamas venaient presque certainement de mon FAI car j'ai constaté des variations de débit de 54Mbits à 1Mbit !

Bonne journée à tous.

PS Jeep, j'ai bien reçu il y a quelques jours le DVD des 450 styles pour Producer, j'avais oublié de te remercier, voilà qui est fait.
Christian
SONY Rx10M3 APN SONY Rx100M3
Ordinateur Dell T5500 : Processeurs Intel Xeon X5650 à 2.66 Ghz 6 cœurs RAM : 2 Go DDR2 - Carte graphique : Nvidia Quadro 4000 2GB Ecran : Prolite 27 ''OS : Windows 10 et Ordinateur portable Dell Inspiron 15 à 4 cœurs DDR4 8Go Carte graphique NVIDIA 4 Go Windows 10[
ProShow PSP 4.51.3003
Site web : https://parcourir-le-monde.com
Avatar de l’utilisateur
mimifurby
Tyranosaure Rex
Messages : 3692
Inscription : lundi 1 mai 2006, 15:47
Département ou région : Hauts de Seine
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Localisation : Rueil-Malmaison
Contact :

Re: Problèmes de visionnages du jeu de l'été

Message non lu par mimifurby »

Spiral a écrit :
cricrizen a écrit : 5. Anti virus Avast gratuit avec mise à jour automatique plusieurs fois par jour.
Tu ne crois pas que toutes les 24 heures est largement suffisant.
Cette intrusion d'un anti-virus à longueur de journée me ferait peur et à Photodex aussi.
Bonjour,

Sur son PC, Claude a AVAST qui se met à jour plusieurs fois par jour (une délicieuse !!!... voix féminine l'avertit que c'est fait :grimace: ) et il n'a aucun problème à regarder les diapos sur Photodex. Quelquefois, après midi c'est plus lent, mais là ce sont les américians qui sont réveillés et se connectent !
Il utilise aussi Internet Explorer 8 et tout fonctionne régulièrement.

Moi-même sur mes divers PCs où j'ai soit Mc Afee, soit Norton Secutity, que ce soit IE8 ou Firefox, ça passe sans soucis.

Je ne crois pas du tout à l'histoire des diapos qui passent mieux avec ou sans menus.

Est-ce que les personnes qui ont ces problèmes avec Photodex, ont les mêmes soucis avec les videos sur YouTube ?? .... si oui, alors Photodex ne serait pas la cause unique de leur problème.
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby
Avatar de l’utilisateur
cricrizen
Pipelet(te) Hors Catégorie
Messages : 828
Inscription : mardi 16 décembre 2008, 16:15
Département ou région : Ile de France
Système Exploitation : Windows 7 64 bits
RAM installée : 8
Antivirus :
Type de connexion Internet : ADSL 2 Mb
Version ProShow : Producer 4.5
Utilise DaVinci Resolve : non
Fournisseur Internet : orange
Localisation : Combs La Ville - Seine et Marne

Re: Problèmes de visionnages du jeu de l'été

Message non lu par cricrizen »

mimifurby a écrit :Est-ce que les personnes qui ont ces problèmes avec Photodex, ont les mêmes soucis avec les videos sur YouTube ?? .... si oui, alors Photodex ne serait pas la cause unique de leur problème
Bonjour Mimi,

Pas de problème avec Youtube, Dailymotion et autres.....
C'est vrai qu'avec Youtube il y a une barre qui indique le téléchargement ce qui évite de cliquer trop tôt et de visionner par morceau.....
Peut être que ce serait une bonne suggestion de demander à Photodex d'indiquer aussi le déroulement du téléchargement ce qui nous permettrait de suivre le temps d'attente plutôt que de faire çà " au pif" comme moi... et perdre un temps fou!!! et pour rien quelquefois :mrgreen:

Bonne journée
:pompom:
Un ami c'est quelqu'un qui vous connaît bien et qui vous aime quand même ( H. Lauwick )

PC :W7 Home Premium 64 bits-IntelCore i5 2500-CPU -3,30MGHz - Ram :8 Go DDR3 - CM : AsusP8H67- CG : Nvidia Geforce GT430- DD: Seagate Barracuda 7200- 1To - DD: Seagate Barracuda 7200- 500Go [/i]Portable: ASUS X77JV-TYO16V6-17,3"- W7 64 bits- i5 CPU-2,27GHz-Ram 4 Go - Moniteur : LG Flatron IPS235-LCD - 23" - APN :Nikon D3000 - Sony Nex 6
Avatar de l’utilisateur
Jeep
Site Admin
 
Messages : 9356
Inscription : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : oui
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Re: Problèmes de visionnages du jeu de l'été

Message non lu par Jeep »

cricrizen a écrit :
mimifurby a écrit :Est-ce que les personnes qui ont ces problèmes avec Photodex, ont les mêmes soucis avec les videos sur YouTube ?? .... si oui, alors Photodex ne serait pas la cause unique de leur problème
Bonjour Mimi,

Pas de problème avec Youtube, Dailymotion et autres.....
C'est vrai qu'avec Youtube il y a une barre qui indique le téléchargement ce qui évite de cliquer trop tôt et de visionner par morceau.....
Peut être que ce serait une bonne suggestion de demander à Photodex d'indiquer aussi le déroulement du téléchargement ce qui nous permettrait de suivre le temps d'attente plutôt que de faire çà " au pif" comme moi... et perdre un temps fou!!! et pour rien quelquefois :mrgreen:

Bonne journée
:pompom:
Le temps d'attente s'affiche sur Presenter !!!!
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750 - Epson Ecotank 2750
Avatar de l’utilisateur
cricrizen
Pipelet(te) Hors Catégorie
Messages : 828
Inscription : mardi 16 décembre 2008, 16:15
Département ou région : Ile de France
Système Exploitation : Windows 7 64 bits
RAM installée : 8
Antivirus :
Type de connexion Internet : ADSL 2 Mb
Version ProShow : Producer 4.5
Utilise DaVinci Resolve : non
Fournisseur Internet : orange
Localisation : Combs La Ville - Seine et Marne

Re: Problèmes de visionnages du jeu de l'été

Message non lu par cricrizen »

oui, le buffering un peu "foufou" qui fait les montagnes russes avec ses pourcentages....
Mais lorsque l'on a tout de suite le menu et qu'il vaut mieux ne pas cliquer dessus immédiatement pour ne pas planter le PC, il n'y a aucune indication du téléchargement ou bien je ne l'ai pas vu!!!
Un ami c'est quelqu'un qui vous connaît bien et qui vous aime quand même ( H. Lauwick )

PC :W7 Home Premium 64 bits-IntelCore i5 2500-CPU -3,30MGHz - Ram :8 Go DDR3 - CM : AsusP8H67- CG : Nvidia Geforce GT430- DD: Seagate Barracuda 7200- 1To - DD: Seagate Barracuda 7200- 500Go [/i]Portable: ASUS X77JV-TYO16V6-17,3"- W7 64 bits- i5 CPU-2,27GHz-Ram 4 Go - Moniteur : LG Flatron IPS235-LCD - 23" - APN :Nikon D3000 - Sony Nex 6
Avatar de l’utilisateur
Spiral
Modérateur
Messages : 6250
Inscription : dimanche 9 avril 2006, 22:58
Département ou région : WALLONIE
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : AVIRA
Type de connexion Internet : Fibre
Version ProShow : Producer 4.5
Utilise DaVinci Resolve : non
Fournisseur Internet : Skynet.be
Localisation : LIEGE-B4000

Re: Problèmes de visionnages du jeu de l'été

Message non lu par Spiral »

cricrizen a écrit : Peut être que ce serait une bonne suggestion de demander à Photodex d'indiquer aussi le déroulement du téléchargement ...
Cette barre existe sur Presenter mais pendant le visionnage du montage, comme pour You-tube.
Le pourcentage se remet à zéro chaque fois que l'on fait play, mais le minutage restant ne se modifie pas.
PC Dell: Intel core duo 6300, 1.86 mhz, NVIDIA GE Force 7300, 512 mo. - Ram: 4 Go. - Win: XP home sp3. - DD : WD 250 et 640Go - APN: PANASONIC TZ7 et CANON Powershot A80 (il est mort)- Logiciels: Producer 4.5, Photoshop, Audacity, Freecell - Protection : AVG, Outpost, Spybot,
Avatar de l’utilisateur
cricrizen
Pipelet(te) Hors Catégorie
Messages : 828
Inscription : mardi 16 décembre 2008, 16:15
Département ou région : Ile de France
Système Exploitation : Windows 7 64 bits
RAM installée : 8
Antivirus :
Type de connexion Internet : ADSL 2 Mb
Version ProShow : Producer 4.5
Utilise DaVinci Resolve : non
Fournisseur Internet : orange
Localisation : Combs La Ville - Seine et Marne

Re: Problèmes de visionnages du jeu de l'été

Message non lu par cricrizen »

Spiral, c'est pas Mimi mais c'est Cricri qui a dit celà.....
Je me suis certainement mal fait comprendre. En effet, sur Youtube on a la barre tout de suite avec le petit rond qui avance progressivement et l'on peut donc attendre sagement qu'il soit arrivé au bout de la ligne pour visionner sans problème.
Chez Photodex, soit on a le bufffering qui charge progressivement jusqu'à 100%, soit il a ses humeurs et ... dans ce cas là c'est la cata. ou alors on a le menu du montage dès qu'on ouvre le lien mais là ......warning, pas touche tout de suite car plantage assuré. Et c'est là que j'aimerais bien avoir une indication de téléchargement..... Enfin c'est comme çà chez moi!!!!
On va penser que je fais une fixation mais c'est vrai que je suis tellement frustrée de ne pas avoir accès simplement aux montages sans avoir à y passer des heures....

A bientôt et bonne continuation. :pompom:
Un ami c'est quelqu'un qui vous connaît bien et qui vous aime quand même ( H. Lauwick )

PC :W7 Home Premium 64 bits-IntelCore i5 2500-CPU -3,30MGHz - Ram :8 Go DDR3 - CM : AsusP8H67- CG : Nvidia Geforce GT430- DD: Seagate Barracuda 7200- 1To - DD: Seagate Barracuda 7200- 500Go [/i]Portable: ASUS X77JV-TYO16V6-17,3"- W7 64 bits- i5 CPU-2,27GHz-Ram 4 Go - Moniteur : LG Flatron IPS235-LCD - 23" - APN :Nikon D3000 - Sony Nex 6
Avatar de l’utilisateur
Janot70
Très bavard(e)
Messages : 159
Inscription : lundi 23 janvier 2006, 18:32
Département ou région : Haute-Saone
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Bitdenfender 2017
Type de connexion Internet : ADSL 20 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Fournisseur Internet : Wanadoo/Orange
Localisation : Franche-Comté LURE
Contact :

Re: Problèmes de visionnages du jeu de l'été

Message non lu par Janot70 »

Bonjour à tous, :bonjour:
Je sors de ma réserve pour féliciter les gagnants et les participants. :clap:
Moi aussi j’ai des problèmes de visualisation sur un ordi avec XP SP3 et (IE8 ou mozilla c’est pareil), je n’ai put voir les montages de CoolPC, Francesca et de Damienne. Plantage général de l’ordi et redémarrage du PC à « l’arrache », je n’étais plus reconnu sur le forum au redémarrage.
Je n’ai que la visionneuse proShow d’installer sur cet ordi.
Pour les 8 autres montages, ils sont très bien passés.
Voici ma config pour cet ordi. :news:
Ordinateur:
Système d'exploitation Microsoft Windows XP Professional
Service Pack du système Service Pack 3
DirectX 4.09.00.0904 (DirectX 9.0c)
Carte mère:
Type de processeur Intel Pentium 4, 2666 MHz (20 x 133)
Nom de la carte mère IBM 8189D6G
Chipset de la carte mère Intel Springdale-G i865G
Mémoire système 1536 Mo (DDR SDRAM)
Type de BIOS Phoenix (10/07/03)
Moniteur:
Carte vidéo RADEON 9250 - Secondary (128 Mo)
Carte vidéo RADEON 9250 (128 Mo)
Accélérateur 3D ATI Radeon 9250 (RV280)
Moniteur LG W2361(Analog) [NoDB] (1906417412)
Multimédia:
Carte audio Creative EMU10K1 SB Live! Audio Processor
Réseau:
Carte réseau Intel(R) PRO/100 VE Network Connection (192.168.1.60)

Anti-virus et accès internet: Bit Defender Internet Security 2008 et je suis chez Orange avec internet+TV+Téléphone.
J’ai un 2eme pc avec Vista :signe: ou je fais mes montages, je n’ais pas de problème de visionnage.
Amicalement :biere:
"Si tes résultats ne sont pas à la hauteur de tes espérances, dis toi que le Grand Chêne aussi, un jour, a été un gland"
Processeur:Intel Core I7 3770 3.40GHz - RAM:16 GO - Vidéo:NVIDIA GeForce GTX 660- Windows:10- ECRAN LG Flatron W2361V 23' -APN: Canon 550D - CN: Canon MV850i - Montage vidéo: Pinnacle Studio 21 - Des diapos, des tutos sur mon site. - Partage Photodex : janot70. - Fournisseur: Orange internet + TV + téléphone - 18 mégamax
kreole

Re: Problèmes de visionnages du jeu de l'été

Message non lu par kreole »

Bonjour à tous,

Pour ma part, je n'ai eu aucun souci à lire tous les montages du jeu de l'été.
Pour info :
- Navigateur : Mozilla Firefox 3.5
- FAI : Orange
- Anti virus : Avast
La suite de ma config est cité en bas d'écran.

@ +
Répondre

Revenir à « Nouvelles versions »