Kit Formation DaVinci Resolve 16 disponible dès le 21 mars

probleme de visu du jeu de l'ete

Les infos sur les nouvelles versions
Avatar du membre
Jicé91
Cyber bavard
Messages : 1283
Enregistré le : samedi 6 janvier 2007, 15:51
Département ou région : ESSONNE
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Fournisseur Internet : Free
Localisation : Ballainvilliers
Contact :

probleme de visu du jeu de l'ete

Message non lu par Jicé91 » mardi 29 septembre 2009, 6:58

Bonjour puisque mon montage a posé problème à certains et dans le but de faire avancer la résolution de ce problème ,

voici trois liens du même montage

avec menu 16*9 : http://www.photodex.com/sharing/viewsho ... 8741&alb=0

avec menu 4*3 : http://www.photodex.com/sharing/viewsho ... 5259&alb=0

sans menu : http://www.photodex.com/sharing/viewsho ... 3994&alb=0

il serait souhaitable de faire remonter votre expérience en spécifiant votre navigateur IE7, IE8 ou FireFox ou autres

merci
Jicé

Intel I7 6700K - 4ghz),CM Maximus vIII Ranger,CG AMD RX 570-8go, ram 16go DDR4, DD.3x1To + SSD 250go, moniteur Benq 4K 27" (PD2700U)
Windows 10 Pro 64 bits version 2004 19041 ; Photoshop CC ;ACDSee Ultimate v10
MacBook pro rétina 15";OS X Mojave + Windows 10 2004 pro (émulé bootcamp)
Nikon D50 et Nikon D7100 _18-105 VR
Photodex ; Jice91

Avatar du membre
mimifurby
Tyranosaure Rex
Messages : 3674
Enregistré le : lundi 1 mai 2006, 15:47
Département ou région : Hauts de Seine
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Localisation : Rueil-Malmaison
Contact :

Re: probleme de visu du jeu de l'ete

Message non lu par mimifurby » mardi 29 septembre 2009, 10:11

Jicé91 a écrit :Bonjour puisque mon montage a posé problème à certains et dans le but de faire avancer la résolution de ce problème ,

voici trois liens du même montage

avec menu 16*9 : http://www.photodex.com/sharing/viewsho ... 8741&alb=0

avec menu 4*3 : http://www.photodex.com/sharing/viewsho ... 5259&alb=0

sans menu : http://www.photodex.com/sharing/viewsho ... 3994&alb=0

il serait souhaitable de faire remonter votre expérience en spécifiant votre navigateur IE7, IE8 ou FireFox ou autres

merci
Bonjour Jicé,

Je viens de faire l'essai ce matin, les 3 passent super bien, :bien: accès très rapide (Les américains dorment encore :ravi: )

J'ai fait l'essai avec IE8 et aussi avec Firefox 3.5.3 sur le même PC :

Vista Home Premium SP2 32 bits
FAI : Free 2.5 Mb
Ram 4 Go..... voir ma signature pour le reste.

Toujours aussi chouette ton montage et la musique est super :clap:

Attendons les réactions de ceux ayant eu des problèmes ....
Amicalement,
Mimi
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby

Avatar du membre
cloclo
Pipelet(te) Hors Catégorie
Messages : 781
Enregistré le : dimanche 18 décembre 2005, 20:09
Département ou région : P Atlantiques
Système Exploitation : Windows 7 64 bits
RAM installée : 4
Antivirus : eset nod
Type de connexion Internet : Fibre
Version ProShow : Gold 9
Fournisseur Internet : bouyguestelecom
Localisation : sud ouest
Contact :

Re: probleme de visu du jeu de l'ete

Message non lu par cloclo » mardi 29 septembre 2009, 11:48

pour moi aucun souci pour visionner ton (tes) montage avec Firefox !
j'ai bien aimé l'ensemble :bien:
je n'utilise que ce navigateur
Asus PK5-CPU Core2 duo E7200 2.53GHZ SKT775-2go DDR2 Pc5300 c5- CG GT440 1GO-Ecran 22-XPSP3 ; Seven 64 bits-FAI: bouyguestelecom fibre

Avatar du membre
coolpc
Modérateur
Messages : 1365
Enregistré le : mardi 30 septembre 2008, 15:20
Département ou région : Ile de France
Système Exploitation : Windows 10
RAM installée : 16
Antivirus :
Type de connexion Internet : Fibre
Version ProShow : Producer 9
Fournisseur Internet : Free
Contact :

Re: probleme de visu du jeu de l'ete

Message non lu par coolpc » mardi 29 septembre 2009, 11:59

Bonjour Jicé,

Pas de problème pour tes 3 liens avec IE8 ou Firefox 3.5.3 sous XP SP3 ou Vista 32 Bits SP2 du portable.
FAI: Free sur Freebox HD ADSL2+

Amicalement
Avec de la méthode et de la logique on peut arriver à tout aussi bien qu'à rien (Pierre Dac)

CPU: Intel i7 2600K, Ram: 16 Go DDR3, Carte graphique: Nvidia GTX 560Ti, SSD Crucial MX 100 500 Go + WD 2To, Graveur Blu-ray: LG BH10LS30, Moniteurs: Iiyama Prolite E2607WS 26" et Dell U2713HM 27" 16/9, Serveur NAS Synology DS207+ 1To, PS3, PSP 8.0.3648, Freebox Révolution

Avatar du membre
Janot70
Très bavard(e)
Messages : 158
Enregistré le : lundi 23 janvier 2006, 18:32
Département ou région : Haute-Saone
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Bitdenfender 2017
Type de connexion Internet : ADSL 20 Mb
Version ProShow : Producer 9
Fournisseur Internet : Wanadoo/Orange
Localisation : Franche-Comté LURE
Contact :

Re: probleme de visu du jeu de l'ete

Message non lu par Janot70 » mardi 29 septembre 2009, 12:09

Bonjour Jicé,

Je viens de faire l'essai ce matin,
au 1er essai, plantage en 16/9 avec IE8
1 heure + tard, les 3 passent bien,avec IE8 et aussi avec Firefox 3.5.3 sur le même PC (XP SP3), dans une nouvelle fenêtre.
Par contre, un nouvel essai avec le montage de CoolPC,avec IE8 et aussi avec Firefox 3.5.3 sur le même PC, dans une nouvelle fenêtre, ça ne passe pas, redémarrage sauvage de l'ordi et je ne suis plus reconnu sur le forum.
Amicalement.
"Si tes résultats ne sont pas à la hauteur de tes espérances, dis toi que le Grand Chêne aussi, un jour, a été un gland"
Processeur:Intel Core I7 3770 3.40GHz - RAM:16 GO - Vidéo:NVIDIA GeForce GTX 660- Windows:10- ECRAN LG Flatron W2361V 23' -APN: Canon 550D - CN: Canon MV850i - Montage vidéo: Pinnacle Studio 21 - Des diapos, des tutos sur mon site. - Partage Photodex : janot70. - Fournisseur: Orange internet + TV + téléphone - 18 mégamax

Rene5443

Re: probleme de visu du jeu de l'ete

Message non lu par Rene5443 » mardi 29 septembre 2009, 15:45

Bonjour à tous je suis toujours vivant.

Je viens de faire l'essai aujourd’hui mardi 29 septembre 2009.15h 37. les 3 passent super bien, accès très rapide.
Pourquoi les autre ne passe pas ?
Avec beaucoup de plantages.
Vivement l’ EXE
Ras de bol

René :vieux:
:rienfait:

Avatar du membre
brulis60
Moulin à parole
Messages : 356
Enregistré le : samedi 12 juillet 2008, 16:20
Département ou région : 46150
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : GDATA
Type de connexion Internet : ADSL 1 Mb
Version ProShow : Producer 9
Fournisseur Internet : orange.fr
Localisation : Montgesty dans le Lot près de Cahors
Contact :

Re: probleme de visu du jeu de l'ete

Message non lu par brulis60 » mardi 29 septembre 2009, 18:10

Bonjour à tous,
Jicé j'ai testé tes liens dans l'ordre suivant
- montage sans menu ok chargement en 6'06 donc pas de pb.
- montage menu 4*3 chargement menu 0k, clic et chargement du montage 6'06 donc encore ok pas de pb
- montage avec menu 16*9 dito montage menu 4*3 donc ok pas de pb.
A ce stade je me met à recroire aux miracles! je saute sur le lien de ton montage donné par Jeep dans le cadre du jeu de l'été ; toujours ok. Incroyable non!!!
Dans mon euphorie, je coure charger le montage de Damienne qui m'avait posé problème et là! Patatras buffering 0% : 14:28 , PC bloqué, donc longue et énervante attente avant de pouvoir enfin fermer la fenêtre et pxplay.exe. Je n'ai pas eu besoin de faire un hard reset : un progrès?
Je décide de retourner sur le lien de ton montage donné par Jeep et là nouveau blocage!!! :rouleau:
je retourne sur ton post pour relancer le montage en 16*9: chargement du menu ok mais plantage de firefox lors du chargement du montage.
Après relance de firefox, buffering 0% 11:24 et blocage du PC! dito avec le montage avec menu 4*3. Le montage sans menu lui fonctionne toujours. :rouleau: :rouleau:
Bizarre! Non?
J'ai dit bizarre moi? tiens comme c'est bizarre!!! Eh! Mr Photodex Presenter ça le chatouille ou ça le grattouille?
Une histoire de dingue quoi! :mangepap:

XP SP3, Firefox 3.5.3, FAI orange 1Mo (enfin sur le papier), Antivirus GDATA
Intel Icore7 4.0Ghz, RAM16Go, ASUS GTX1060, écran NEC 20WGX², Windows 10 pro 64bits - APN: Olympus C5060WZ, Canon EOS 7D, obj. Canon 18-135 f3,5/5,6 usm is - 70-200L f4 usm, Canon 50mm f1,8, Sigma 150-600 contemporary f5/6,3

Avatar du membre
Jeep
Site Admin
Messages : 9210
Enregistré le : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Re: probleme de visu du jeu de l'ete

Message non lu par Jeep » mardi 29 septembre 2009, 18:24

Le problème c'est que quand ça plante il y a une version de pxplay.exe qui reste en méoire et bloque donc tout ccès à une nouvelle visualisation.
Au lieu de tout rebooter, il suffit d'appeler le gestionnaire de tâches (Alt + Ctrl + Suppr), d'aller dans l'onglet Processus, de rechercher pxplay.exe et de cliquer sur "Terminer le processus". Ceci va débloquer la visualisation suivante. Inch Allah !
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750 - Epson Ecotank 2750

Avatar du membre
mezigue44
Cyber bavard
Messages : 1276
Enregistré le : dimanche 9 décembre 2007, 14:37
Département ou région : 31240
Système Exploitation : Windows 10
RAM installée : 48
Antivirus : Defender
Type de connexion Internet : Fibre
Version ProShow : Producer 9
Fournisseur Internet : Free HD
Localisation : Saint-Jean (Région toulousaine)
Contact :

Re: probleme de visu du jeu de l'ete

Message non lu par mezigue44 » mardi 29 septembre 2009, 18:40

Bonjour Jeep,
J'allais donner la même réponse consistant à tuer le processus pxplay.exe dans le gestionnaires des tâches, ce que j'utilise depuis quelque temps, surtout quand je vais écouter un montage chez Photodex et que je quitte avant la fin sans penser à mettre en pause...
Il reste le fonds sonore, qu'on peut supprimer par ce biais !!
Salut
PC : AMD Ryzen 2700X - 3,7 Ghz - RAM: 16 Go - Vidéo: MSI Geforce GTX 1060 Armor 6Go - Windows 10 fam. 64 bits - 1 SSD Samsung 970 EVO NVME 500 Go - 1xDD 2 To et 1xDD 3 To en 6 Gbit/s - Moniteurs : Dell Ultra HD 27" - Samsung 16x10 - 24" -APN: Nikon D7200 + Sigma 17/70mm - ADSL: 12 Mb avec routeur Freebox HD
Mon blog : Mes voyages

Avatar du membre
Janot70
Très bavard(e)
Messages : 158
Enregistré le : lundi 23 janvier 2006, 18:32
Département ou région : Haute-Saone
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Bitdenfender 2017
Type de connexion Internet : ADSL 20 Mb
Version ProShow : Producer 9
Fournisseur Internet : Wanadoo/Orange
Localisation : Franche-Comté LURE
Contact :

Re: probleme de visu du jeu de l'ete

Message non lu par Janot70 » mardi 29 septembre 2009, 18:50

Jeep a écrit :Le problème c'est que quand ça plante il y a une version de pxplay.exe qui reste en méoire et bloque donc tout ccès à une nouvelle visualisation.
Au lieu de tout rebooter, il suffit d'appeler le gestionnaire de tâches (Alt + Ctrl + Suppr), d'aller dans l'onglet Processus, de rechercher pxplay.exe et de cliquer sur "Terminer le processus". Ceci va débloquer la visualisation suivante. Inch Allah !
Sauf que Alt + Ctrl + Suppr ne répond pas ou 1/4 h après !
"Si tes résultats ne sont pas à la hauteur de tes espérances, dis toi que le Grand Chêne aussi, un jour, a été un gland"
Processeur:Intel Core I7 3770 3.40GHz - RAM:16 GO - Vidéo:NVIDIA GeForce GTX 660- Windows:10- ECRAN LG Flatron W2361V 23' -APN: Canon 550D - CN: Canon MV850i - Montage vidéo: Pinnacle Studio 21 - Des diapos, des tutos sur mon site. - Partage Photodex : janot70. - Fournisseur: Orange internet + TV + téléphone - 18 mégamax

Avatar du membre
brulis60
Moulin à parole
Messages : 356
Enregistré le : samedi 12 juillet 2008, 16:20
Département ou région : 46150
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : GDATA
Type de connexion Internet : ADSL 1 Mb
Version ProShow : Producer 9
Fournisseur Internet : orange.fr
Localisation : Montgesty dans le Lot près de Cahors
Contact :

Re: probleme de visu du jeu de l'ete

Message non lu par brulis60 » mardi 29 septembre 2009, 22:49

Bonsoir
Jeep,Mezigue44, Je suis désolé de vous contredire mais la manip du ctrl+alt+supp je la pratique systématiquement. Et dès qu'une interruption dans la boucle infernale y donne accès et j'y arrête aussi systématiquement le processus pxplay.exe qui y apparaît. cela conduit uniquement à retrouver toute la disponibilité du PC mais je confirme que dans mon cas il ne permet pas de débloquer et donc visualiser le montage suivant. Mon PC est peut être athée car ni Dieu ni Allah ne semble venir à son secours :mdr:
Intel Icore7 4.0Ghz, RAM16Go, ASUS GTX1060, écran NEC 20WGX², Windows 10 pro 64bits - APN: Olympus C5060WZ, Canon EOS 7D, obj. Canon 18-135 f3,5/5,6 usm is - 70-200L f4 usm, Canon 50mm f1,8, Sigma 150-600 contemporary f5/6,3

Avatar du membre
cricrizen
Pipelet(te) Hors Catégorie
Messages : 828
Enregistré le : mardi 16 décembre 2008, 16:15
Département ou région : Ile de France
Système Exploitation : Windows 7 64 bits
RAM installée : 8
Antivirus :
Type de connexion Internet : ADSL 2 Mb
Version ProShow : Producer 4.5
Fournisseur Internet : orange
Localisation : Combs La Ville - Seine et Marne
Contact :

Re: probleme de visu du jeu de l'ete

Message non lu par cricrizen » mercredi 30 septembre 2009, 9:12

Bonjour le amis,

Je compatis à un point que vous ne pouvez même pas imaginer... j'ai ce problème récurrent depuis des mois..... J'ai essayé toutes les suggestions qui m'ont été données mais en vain. Alors je ne vais pratiquemment plus chez Photodex car je n'ai pas envie de massacrer mon PC avec les redémarrages sauvages.
Bon courage et bonne continuation et, si vous trouvez la parade miracle... ne m'oubliez pas :pompom:
Merci et bonne journée
Un ami c'est quelqu'un qui vous connaît bien et qui vous aime quand même ( H. Lauwick )

PC :W7 Home Premium 64 bits-IntelCore i5 2500-CPU -3,30MGHz - Ram :8 Go DDR3 - CM : AsusP8H67- CG : Nvidia Geforce GT430- DD: Seagate Barracuda 7200- 1To - DD: Seagate Barracuda 7200- 500Go [/i]Portable: ASUS X77JV-TYO16V6-17,3"- W7 64 bits- i5 CPU-2,27GHz-Ram 4 Go - Moniteur : LG Flatron IPS235-LCD - 23" - APN :Nikon D3000 - Sony Nex 6

Avatar du membre
Spiral
Modérateur
Messages : 6249
Enregistré le : dimanche 9 avril 2006, 22:58
Département ou région : WALLONIE
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : AVIRA
Type de connexion Internet : Fibre
Version ProShow : Producer 4.5
Fournisseur Internet : Skynet.be
Localisation : LIEGE-B4000
Contact :

Re: probleme de visu du jeu de l'ete

Message non lu par Spiral » mercredi 30 septembre 2009, 10:18

Peut-on me dire à quoi sert le fichier "proshow_preview_xxxx.tmp" qui reste dans le répertoire Temp même après avoir éteint le PC ?
PC Dell: Intel core duo 6300, 1.86 mhz, NVIDIA GE Force 7300, 512 mo. - Ram: 4 Go. - Win: XP home sp3. - DD : WD 250 et 640Go - APN: PANASONIC TZ7 et CANON Powershot A80 (il est mort)- Logiciels: Producer 4.5, Photoshop, Audacity, Freecell - Protection : AVG, Outpost, Spybot,

Avatar du membre
Jeep
Site Admin
Messages : 9210
Enregistré le : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Re: probleme de visu du jeu de l'ete

Message non lu par Jeep » mercredi 30 septembre 2009, 10:24

Je n'ai aucun fichier de ce nom dans mes répertoires tmp ou temp
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750 - Epson Ecotank 2750

Avatar du membre
mimifurby
Tyranosaure Rex
Messages : 3674
Enregistré le : lundi 1 mai 2006, 15:47
Département ou région : Hauts de Seine
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Localisation : Rueil-Malmaison
Contact :

Re: probleme de visu du jeu de l'ete

Message non lu par mimifurby » mercredi 30 septembre 2009, 10:29

Spiral,

Je viens de vérifier, moi non plus je n'ai pas ce genre de fichier !
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby

Répondre

Retourner vers « Nouvelles versions »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité