Kit Formation DaVinci Resolve 16 disponible dès le 21 mars

Bug résolu avec "installer ... en tant qu'administrateur."

Les infos sur les nouvelles versions
Reinic
Messages : 16
Enregistré le : mardi 2 janvier 2007, 18:08
Département ou région : Drome
Système Exploitation : Windows 10
RAM installée : 8
Antivirus :
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Fournisseur Internet : Orange
Localisation : Provence
Contact :

Bug résolu avec "installer ... en tant qu'administrateur."

Message non lu par Reinic » jeudi 30 septembre 2010, 19:31

Bonjour,

Peut être un peu tôt pour demander de l'aide sur la nouvelle version producer 4.5, mais je vais poser mon problème, si toutefois certains ont commencé à utiliser cette version

j'ai fais l'essai avec la nouvelle fonction Wizard, creation pas de soucis, mais quand je veux créer une sortie, executable ou autres, le logiciel ne repond pas, il se ferme et je me retrouve sur le bureau, sans message d'erreur.

Avatar du membre
Spiral
Modérateur
Messages : 6249
Enregistré le : dimanche 9 avril 2006, 22:58
Département ou région : WALLONIE
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : AVIRA
Type de connexion Internet : Fibre
Version ProShow : Producer 4.5
Fournisseur Internet : Skynet.be
Localisation : LIEGE-B4000
Contact :

Re: Producer 4.5 sortie executable

Message non lu par Spiral » jeudi 30 septembre 2010, 19:47

Bonsoir Reinic.
Tu as du voir que plusieurs avaient testé Wizard "avec succès" , avec XP, Win7 et Vista je ne sais pas.
Donc le problème devrait plutôt venir de chez toi. A moins que tu aies découvert un bug en procédant d'une façon plutôt que d'une autre.
Mauvaise installation ? As-tu essayé de faire un exe avec quelques photos placées de manière classique.
PC Dell: Intel core duo 6300, 1.86 mhz, NVIDIA GE Force 7300, 512 mo. - Ram: 4 Go. - Win: XP home sp3. - DD : WD 250 et 640Go - APN: PANASONIC TZ7 et CANON Powershot A80 (il est mort)- Logiciels: Producer 4.5, Photoshop, Audacity, Freecell - Protection : AVG, Outpost, Spybot,

Reinic
Messages : 16
Enregistré le : mardi 2 janvier 2007, 18:08
Département ou région : Drome
Système Exploitation : Windows 10
RAM installée : 8
Antivirus :
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Fournisseur Internet : Orange
Localisation : Provence
Contact :

Re: Producer 4.5 sortie executable

Message non lu par Reinic » jeudi 30 septembre 2010, 22:07

J'ai essayé avec quelques photos, placé manuellement, le problème est le même ?

Donc il s'agit peut-être de l'installation de la version 4.5, une question me vient à l'esprit, est ce que je dois respecter les conseils donner par Sergio je crois, pour l'installation de la version 4.1 ?

Avatar du membre
Spiral
Modérateur
Messages : 6249
Enregistré le : dimanche 9 avril 2006, 22:58
Département ou région : WALLONIE
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : AVIRA
Type de connexion Internet : Fibre
Version ProShow : Producer 4.5
Fournisseur Internet : Skynet.be
Localisation : LIEGE-B4000
Contact :

Re: Producer 4.5 sortie executable

Message non lu par Spiral » jeudi 30 septembre 2010, 22:53

Certainement, il n'y a rien de changé excepté le N° de version.
PC Dell: Intel core duo 6300, 1.86 mhz, NVIDIA GE Force 7300, 512 mo. - Ram: 4 Go. - Win: XP home sp3. - DD : WD 250 et 640Go - APN: PANASONIC TZ7 et CANON Powershot A80 (il est mort)- Logiciels: Producer 4.5, Photoshop, Audacity, Freecell - Protection : AVG, Outpost, Spybot,

Reinic
Messages : 16
Enregistré le : mardi 2 janvier 2007, 18:08
Département ou région : Drome
Système Exploitation : Windows 10
RAM installée : 8
Antivirus :
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Fournisseur Internet : Orange
Localisation : Provence
Contact :

Re: Producer 4.5 sortie executable

Message non lu par Reinic » jeudi 30 septembre 2010, 23:54

Problème résolu

J'ai oublié de cocher la case "executer ce programme en tant qu'administrateur" de l'onglet compatibilté :rouleau:

Répondre

Retourner vers « Nouvelles versions »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité