Kit Formation DaVinci Resolve 16 disponible

A écouter !!

Tout ce qui concerne la musique accompagnant une réalisation audiovisuelle
Avatar de l’utilisateur
Jeep
Site Admin
Messages : 9251
kuchnie na wymiar katowice gliwice bytom
Inscription : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : oui
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

A écouter !!

Message non lu par Jeep »

PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750 - Epson Ecotank 2750

Avatar de l’utilisateur
Kokopelli
Cyber bavard
Messages : 1495
Inscription : jeudi 18 décembre 2008, 12:19
Département ou région : Gironde
Système Exploitation : Windows 10
RAM installée : 4
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Fournisseur Internet : SFR
Localisation : ST JEAN D ILLAC 33
Contact :

Re: A écouter !!

Message non lu par Kokopelli »

Ben moi j'veux bien mais...ça ne semble pas marcher ici non plus.
Amicalement,
Kokopelli
Image
PC Dell Studio Desktop 540T (quad core 2.66 Ghz - Ram : 4 Go - Nvidia GeForce GTS 240) - Ecran Dell U2412M 24" W (1920x1200)- Canon EOS 70D Objectifs EFS 18/135- 100/400- 10/22 - Win 10/64 bits - PSP 9.0

La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi.

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Avatar de l’utilisateur
GUECEL-US
Pipelet(te) 2ème degré
Messages : 550
Inscription : lundi 10 mars 2008, 11:21
Département ou région : SARTHE
Système Exploitation : Windows 10
RAM installée : 32
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : oui
Fournisseur Internet : Orange
Localisation : Sud du Mans
Contact :

Re: A écouter !!

Message non lu par GUECEL-US »

Idem ici aucun PB de lecture
Capture.JPG
Capture.JPG (311.38 Kio) Consulté 177 fois
Je pense que tu dois rencontrer un problème de chargement avec un débit relativement lent de ta ligne

:vieille: Un peu de patience au chargement ..........

@+ Serge
-LENOVO ThinkPad P71 * i7-7820Q 3,9 GHz Ram 32Go - NVIDIA Quadro P3000 6Go -2 x SSD PCle 1To. - SSD Crucial MX500 2To - Windows 10 Prof. (64 bits)
-DD. Externe Seegate 500Go (7200 tr/m) - Seegate 1TO Go (7200 tr/m) - LaCie Porche 3To (7200 tr/mn)
-Graveur Blu-Ray PLEXTOR PX-LB950UE
Apn. - NIKON D4 -AF S 24-70 f/2.8 ED IF -AF S VR 70-200 f/2.8 G ED -
Carte XQD - SB800

Avatar de l’utilisateur
Kokopelli
Cyber bavard
Messages : 1495
Inscription : jeudi 18 décembre 2008, 12:19
Département ou région : Gironde
Système Exploitation : Windows 10
RAM installée : 4
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Fournisseur Internet : SFR
Localisation : ST JEAN D ILLAC 33
Contact :

Re: A écouter !!

Message non lu par Kokopelli »

Merci Serge mais...je suis à 14Mb/s en ce moment...ça devrait suffire non ?
Doit y avoir autre chose.
On verra ça demain, bonne nuit.
Amicalement,
Kokopelli
Image
PC Dell Studio Desktop 540T (quad core 2.66 Ghz - Ram : 4 Go - Nvidia GeForce GTS 240) - Ecran Dell U2412M 24" W (1920x1200)- Canon EOS 70D Objectifs EFS 18/135- 100/400- 10/22 - Win 10/64 bits - PSP 9.0

La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi.

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Avatar de l’utilisateur
GUECEL-US
Pipelet(te) 2ème degré
Messages : 550
Inscription : lundi 10 mars 2008, 11:21
Département ou région : SARTHE
Système Exploitation : Windows 10
RAM installée : 32
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : oui
Fournisseur Internet : Orange
Localisation : Sud du Mans
Contact :

Re: A écouter !!

Message non lu par GUECEL-US »

Kokopelli a écrit :Merci Serge mais...je suis à 14Mb/s en ce moment...ça devrait suffire non ?
Doit y avoir autre chose.
On verra ça demain, bonne nuit.
:clap: 16,83 Mb/S ici en ce moment

De même pour toi et que la nuit te portes conseil(s)

@+ Serge
-LENOVO ThinkPad P71 * i7-7820Q 3,9 GHz Ram 32Go - NVIDIA Quadro P3000 6Go -2 x SSD PCle 1To. - SSD Crucial MX500 2To - Windows 10 Prof. (64 bits)
-DD. Externe Seegate 500Go (7200 tr/m) - Seegate 1TO Go (7200 tr/m) - LaCie Porche 3To (7200 tr/mn)
-Graveur Blu-Ray PLEXTOR PX-LB950UE
Apn. - NIKON D4 -AF S 24-70 f/2.8 ED IF -AF S VR 70-200 f/2.8 G ED -
Carte XQD - SB800

Avatar de l’utilisateur
Jacky
Pipelet(te) 2ème degré
Messages : 582
Inscription : mardi 1 mai 2007, 9:39
Département ou région : 38290
Système Exploitation : Windows 10
RAM installée : 12
Antivirus :
Type de connexion Internet : ADSL 8 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Fournisseur Internet : Orange
Localisation : Région Lyonnaise
Contact :

Re: A écouter !!

Message non lu par Jacky »

Le lien ne fonctionne pas sur mon PC.
Bien cordialement,
Jacky
Asus, intel Core i7, 2.4 à 3.4 GHz, 8 Go mémoire, nvidia GeForce GTX 670MX, Système exploitation Windows8 64 bits, vitesse des disques à 7200 t/mn. APN Sony Alpha 55 16MP.

Avatar de l’utilisateur
jolion
Pipelet(te) 1er degré
Messages : 458
Inscription : mardi 4 mars 2008, 16:39
Département ou région : Rhone
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : Windows Defender
Type de connexion Internet : Fibre
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Fournisseur Internet : Bouygues
Localisation : LYON
Contact :

Re: A écouter !!

Message non lu par jolion »

Bonjour,
Le lien direct ne fonctionnant pas j'ai fais : "Enregistrer le lien sous" dans téléchargement.
Puis clic sur le lien et descendre un peu dans la page pour trouver le diaporama.
PC : Sony VPCL22Z1E/B_écran 24 pouces / CPU : Intel i7-2670QM à 2.2 Ghz / RAM : 8 Go / NVIDIA : GeForce GT540M / Windows : 10-64 bits / APN : Panasonic TZ30

Avatar de l’utilisateur
Jeep
Site Admin
Messages : 9251
Inscription : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : oui
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Re: A écouter !!

Message non lu par Jeep »

Oups, je viens de m'apercevoir que j'avais posté le même truc dans 2 fils différents !!!Je vais donc fermer celui-ci pour ne garder que l'autre dans la rubrique Documentation.
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750 - Epson Ecotank 2750

Verrouillé

Revenir à « Musique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité