Formation DaVinci Resolve tous les week-ends d'été au Studio JeeeP Prod.

Nouveau style pour le forum

Tout sur l'utilisation du forum : rédaction des posts, insertion d'images, liens vers l'extérieur, ...
Avatar de l’utilisateur
Jicé91
Cyber bavard
Messages : 1306
Inscription : samedi 6 janvier 2007, 15:51
Département ou région : ESSONNE
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Fournisseur Internet : Free
Localisation : Ballainvilliers

Re: Nouveau style pour le forum

Message non lu par Jicé91 »

que signifient les 4* à coté de profil dans un post ?
la fenêtre ne rempli pas l'écran (environ 50% de la largeur), moins pratique à lire pour les :vieille:
Jicé

Intel I7 6700K - 4ghz),CM Maximus vIII Ranger,CG AMD RX 570-8go, ram 16go DDR4, DD.3x1To + SSD 250go, moniteur Benq 4K 27" (PD2700U)
Windows 10 Pro 64 bits version 2004 19640 ; Photoshop CC ;ACDSee Ultimate v10
MacBook pro rétina 15";OS X Mojave + Windows 10 2004 pro (émulé bootcamp)
Nikon D50 et Nikon D7100 _18-105 VR
Photodex ; Jice91
Avatar de l’utilisateur
Jeep
Site Admin
 
Messages : 9350
Inscription : vendredi 19 août 2005, 19:50
Département ou région : Bretagne
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 16 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : oui
Fournisseur Internet : SFR Neuf Box
Localisation : Fougères (35)
Contact :

Re: Nouveau style pour le forum

Message non lu par Jeep »

La fenêtre doit remplir l'écran si tu l'élargis. Je viens d'essayer dans Chrome et IE on voit l'intégralité du forum en largeur.
Les 4 étoiles indiquent que le posteur est en ligne, ça doit être écrit d'ailleurs quand on passe la souris au-dessus.
PC Processeur: Intel Pentium i7 4790S 3.2 GhZ 64 bit - RAM: 16 Go - Vidéo: NVidia GForce GT730 4 Go - Moniteur: iiYama 27" - Windows: Windows 10 64 bits - DD externe: Iomega 1,5 To - Graveur: Blu-Ray/HD-DVD LG GGW-H20L - Lecteur multimédia Blu-ray 3D : LG BDT590 - APN: Canon EOS 5D Mark II 21 Mpixels + 24-105mm + 100-400mm - ADSL: 16 Mb - Imprimantes : Epson R2880 - Xerox ColorQube 8580 - Epson EcoTank 4750 - Epson Ecotank 2750
Avatar de l’utilisateur
mimifurby
Tyranosaure Rex
Messages : 3692
Inscription : lundi 1 mai 2006, 15:47
Département ou région : Hauts de Seine
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Localisation : Rueil-Malmaison
Contact :

Re: Nouveau style pour le forum

Message non lu par mimifurby »

Jeep a écrit :La fenêtre doit remplir l'écran si tu l'élargis. Je viens d'essayer dans Chrome et IE on voit l'intégralité du forum en largeur.
Les 4 étoiles indiquent que le posteur est en ligne, ça doit être écrit d'ailleurs quand on passe la souris au-dessus.
La " :vieille: " essaie le nouveau style "Code black bird" ... le moins qu'on puisse dire c'est que "ça pète".. j'en suis toute éblouie et j'ai du sortir mes lunettes de soleil !!...

Chez moi, sur mon 24", j'ai beau agrandir la fenêtre y compris "plein écran" la fenêtre du forum reste la même. C'est le fond noir de la fenêtre d'IE qui s'agrandit :pensif:

Il y a des choses sympa dans ce nouveau look ... mais il faut je pense prendre le temps de s'habituer. Je vais me donner quelques jours, et si ça ne va pas je retournerai à mon "subsilver2" assez reposant pour les yeux .

J'aimais bien utiliser la fonction "sujets actifs" ... et ici je ne vois pas comment faire pour obtenir ce même résultat :pensif:
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby
Avatar de l’utilisateur
Jicé91
Cyber bavard
Messages : 1306
Inscription : samedi 6 janvier 2007, 15:51
Département ou région : ESSONNE
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Fournisseur Internet : Free
Localisation : Ballainvilliers

Re: Nouveau style pour le forum

Message non lu par Jicé91 »

"Chez moi, sur mon 24", j'ai beau agrandir la fenêtre y compris "plein écran" la fenêtre du forum reste la même. C'est le fond noir de la fenêtre " d'IE 9" qui s'agrandit "
idem pour moi!
si je désactive le style dans IE j'ai plein écran mais aucun interret
Jicé

Intel I7 6700K - 4ghz),CM Maximus vIII Ranger,CG AMD RX 570-8go, ram 16go DDR4, DD.3x1To + SSD 250go, moniteur Benq 4K 27" (PD2700U)
Windows 10 Pro 64 bits version 2004 19640 ; Photoshop CC ;ACDSee Ultimate v10
MacBook pro rétina 15";OS X Mojave + Windows 10 2004 pro (émulé bootcamp)
Nikon D50 et Nikon D7100 _18-105 VR
Photodex ; Jice91
Avatar de l’utilisateur
mimifurby
Tyranosaure Rex
Messages : 3692
Inscription : lundi 1 mai 2006, 15:47
Département ou région : Hauts de Seine
Système Exploitation : Windows 10
RAM installée : 16
Antivirus : Windows Defender
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Localisation : Rueil-Malmaison
Contact :

Re: Nouveau style pour le forum

Message non lu par mimifurby »

Jicé91 a écrit :"Chez moi, sur mon 24", j'ai beau agrandir la fenêtre y compris "plein écran" la fenêtre du forum reste la même. C'est le fond noir de la fenêtre " d'IE 9" qui s'agrandit "
idem pour moi!
si je désactive le style dans IE j'ai plein écran mais aucun interret
Jicé,

Comment tu désactives le style dans IE :pensif:

J'ai aussi remarqué que les personnes qui écrivent en bleu assez soutenu (post d'Aline dans le fil du sous-titrage déroulant d'Apolinaire) sont difficilement lisibles sur le fond noir.

Les "vieux" ont besoin de douceur :vieille: :banana: ... je viens de revenir à "subsilver2" car les contrastes du nouveau style sont trop violents pour ma vue.
____________________
Cordialement,
mimifurby

Windows 10 - PSP 9
Dell Alienware Aurora R4

Visitez notre site "MimiKoko" où vous pourrez voir nos vidéos :
Image

Vimeo : https://vimeo.com/channels/mimifurby
Avatar de l’utilisateur
Charly
Hyper bavard(e)
Messages : 228
Inscription : dimanche 30 octobre 2005, 17:13
Département ou région : CH-JU
Système Exploitation : Windows Vista 32 bits
RAM installée : 4
Antivirus : Emsisoft antimalware
Type de connexion Internet : ADSL 4 Mb
Version ProShow : Producer 4.5
Utilise DaVinci Resolve : non
Fournisseur Internet : Swisscom
Localisation : Suisse (Jura)

Re: Nouveau style pour le forum

Message non lu par Charly »

Après avoir passé la journée ailleurs, je rallume mon ordi et j'ai la consolation de voir que je ne suis pas le seul :vieux: ...
Parce que ce matin après quelques essais je suis revenu à subsilver2 : pas trouvé les "derniers messages" non plus :rouleau:
Bon je vais ré-essayer
A+
Charles
Tour Intel Core2 Quad 2.83 GHz / RAM 4Go / 3 HDDs total 7,6 TO /Vista; PENTAX K100D+ Sony HG 90 ; Scanners dias Canon 2710 / Braun Multimag. Ecran 22" Eizo 16/9 /projecteur Dell 2300MP
Avatar de l’utilisateur
triton
Hyper bavard(e)
Messages : 202
Inscription : mercredi 22 février 2006, 21:19
Département ou région : 17000
Système Exploitation : Windows 10
RAM installée : 32
Antivirus :
Type de connexion Internet : ADSL 20 Mb
Version ProShow : Producer 8.0
Utilise DaVinci Resolve : non
Fournisseur Internet : orange
Localisation : La Rochelle

Re: Nouveau style pour le forum

Message non lu par triton »

j'arrive pas à l'avoir plein écran avec firefox :rouleau:
PC : Intel QuadCore I7 9700 - RAM: 32 Go - Vidéo: nvidia GTX 1060 - APN: Canon Eos 5D Mk4- Canon EF 16-35 L Is Usm - Canon EF 24-70 F2.8 L Is - Canon 70-300 F4-5.6 L Is - Canon100mm 2.8L Is - VDSL: 85 Mb
ma galerie : https://www.flickr.com/photos/103409164@N07
Avatar de l’utilisateur
Phadec
Bavard(e)
Messages : 31
Inscription : mardi 26 février 2008, 22:02
Département ou région : Belgique
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : Norton
Type de connexion Internet : ADSL > 20 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : oui
Fournisseur Internet : Skynet/ Belgacom
Localisation : Meise
Contact :

Re: Nouveau style pour le forum

Message non lu par Phadec »

Bonjour
Comment et ou peux t'on trouver le nouveau style ?
Merci
Philippe
[b]Nikon[/b]300 & 750, Producer 9, PC HP 4600 workstation, 2 ecrans HP 1955, Windows 10 64 Bits, Intel(R)Core5TM)2 Quad CPU Q9550 @ 2.83GHz, [Memoire 8,00 Go, Carte Graphique NVIDIA Quadro 4000
Avatar de l’utilisateur
phillihp
Tyranosaure Rex
Messages : 4029
Inscription : jeudi 30 août 2007, 7:18
Département ou région : 76210
Système Exploitation : Windows 7 64 bits
RAM installée : 6
Antivirus :
Type de connexion Internet : ADSL 1 Mb
Version ProShow : Producer 6.0
Utilise DaVinci Resolve : non
Fournisseur Internet : Free
Localisation : Normandie

Re: Nouveau style pour le forum

Message non lu par phillihp »

Bonjour
Tu vas dans panneau de contrôle de l'utilisateur
Puis dans préférence du forum et là tu changes dans : Mon style sur le forum :
Bien cordialement

Phil
------------------------------------------------------------------------------------
PC Processeur : Intel Core i7 920 2,66GHz - RAM : 6Go - Vidéo : HIS Radeon HD 5770 1Gb - Moniteur : Samsung P2250 - Windows pro 7 64bit - Graveur blu ray : LG BH08 LS20 - APN : Canon 5D MarkIII
99% des problèmes informatiques se situent entre la chaise et le clavier
Avatar de l’utilisateur
Phadec
Bavard(e)
Messages : 31
Inscription : mardi 26 février 2008, 22:02
Département ou région : Belgique
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : Norton
Type de connexion Internet : ADSL > 20 Mb
Version ProShow : Producer 9
Utilise DaVinci Resolve : oui
Fournisseur Internet : Skynet/ Belgacom
Localisation : Meise
Contact :

Re: Nouveau style pour le forum

Message non lu par Phadec »

Merci à philliph pour ta réponse aussi rapide
Philippe
[b]Nikon[/b]300 & 750, Producer 9, PC HP 4600 workstation, 2 ecrans HP 1955, Windows 10 64 Bits, Intel(R)Core5TM)2 Quad CPU Q9550 @ 2.83GHz, [Memoire 8,00 Go, Carte Graphique NVIDIA Quadro 4000
Répondre

Revenir à « Comment utiliser le forum »