Formation DaVinci Resolve tous les week-ends d'été au Studio JeeeP Prod.

Présentation

Présentation et bienvenue
Avatar de l’utilisateur
Pichene
Messages : 5
Inscription : jeudi 27 mars 2014, 17:04
Département ou région : VENDEE
Système Exploitation : Windows 10
RAM installée : 16
Antivirus :
Type de connexion Internet : ADSL 8 Mb
Version ProShow : Producer 8.0
Utilise DaVinci Resolve : non
Fournisseur Internet : sfr
Localisation : Vendée

Présentation

Message non lu par Pichene »

Bonjour,

Il y a quelques années, je faisais beaucoup de fondu-enchaîné avec 2 Prestinox 720AFT et 1 Simda F101.
J'ai abandonné l'analogique pour passer au numérique et je ne le regrette pas.

J'utilise maintenant STUDIO 15 et/ou PROSHOW 5.
Mais je rencontre quelques problèmes avec ce dernier malgré la lecture attentive de la Bible rédigée par JEEP.

J'ai tout à découvrir.
Je compte sur les membres du forum pour m'aider à trouver des solutions.

Avec mes remerciements anticipés
Intel Core i7 2670 QM - RAM: 8 Go - Vidéo: NVidia GEForce GT540M - Windows 7 64 bits - APN: Nikon D5100 - FAI : SFR
Joel dde GF

Re: Présentation

Message non lu par Joel dde GF »

Bonsoir,

Bienvenue sur ce forum, au moins on sera deux pour essayer de découvrir les subtilités de Proshow...mëme avec la Bible Tu trouveras ici des aides efficaces et sympathiques.
Cordialement.
Avatar de l’utilisateur
phillihp
Tyranosaure Rex
Messages : 4029
Inscription : jeudi 30 août 2007, 7:18
Département ou région : 76210
Système Exploitation : Windows 7 64 bits
RAM installée : 6
Antivirus :
Type de connexion Internet : ADSL 1 Mb
Version ProShow : Producer 6.0
Utilise DaVinci Resolve : non
Fournisseur Internet : Free
Localisation : Normandie

Re: Présentation

Message non lu par phillihp »

Bonjour et :bienvenue2:
Bonne installation sur le forum
Bien cordialement

Phil
------------------------------------------------------------------------------------
PC Processeur : Intel Core i7 920 2,66GHz - RAM : 6Go - Vidéo : HIS Radeon HD 5770 1Gb - Moniteur : Samsung P2250 - Windows pro 7 64bit - Graveur blu ray : LG BH08 LS20 - APN : Canon 5D MarkIII
99% des problèmes informatiques se situent entre la chaise et le clavier
Avatar de l’utilisateur
coolpc
Modérateur
Messages : 1365
Inscription : mardi 30 septembre 2008, 15:20
Département ou région : Ile de France
Système Exploitation : Windows 10
RAM installée : 16
Antivirus :
Type de connexion Internet : Fibre
Version ProShow : Producer 9
Utilise DaVinci Resolve : non
Fournisseur Internet : Free

Re: Présentation

Message non lu par coolpc »

Bonjour Pichene,

:bienvenue2: sur I&C
Je te souhaite une bonne découverte des nombreuses rubriques du forum.
A bientôt
Cordialement
Avec de la méthode et de la logique on peut arriver à tout aussi bien qu'à rien (Pierre Dac)

CPU: Intel i7 2600K, Ram: 16 Go DDR3, Carte graphique: Nvidia GTX 560Ti, SSD Crucial MX 100 500 Go + WD 2To, Graveur Blu-ray: LG BH10LS30, Moniteurs: Iiyama Prolite E2607WS 26" et Dell U2713HM 27" 16/9, Serveur NAS Synology DS207+ 1To, PS3, PSP 8.0.3648, Freebox Révolution
Avatar de l’utilisateur
Spiral
Modérateur
Messages : 6250
Inscription : dimanche 9 avril 2006, 22:58
Département ou région : WALLONIE
Système Exploitation : Windows 10
RAM installée : 8
Antivirus : AVIRA
Type de connexion Internet : Fibre
Version ProShow : Producer 4.5
Utilise DaVinci Resolve : non
Fournisseur Internet : Skynet.be
Localisation : LIEGE-B4000

Re: Présentation

Message non lu par Spiral »

Bonjour Pichene et bienvenue dans les inconditionnels de Proshow.
Je te souhaite de bons échanges avec nous tous.
PC Dell: Intel core duo 6300, 1.86 mhz, NVIDIA GE Force 7300, 512 mo. - Ram: 4 Go. - Win: XP home sp3. - DD : WD 250 et 640Go - APN: PANASONIC TZ7 et CANON Powershot A80 (il est mort)- Logiciels: Producer 4.5, Photoshop, Audacity, Freecell - Protection : AVG, Outpost, Spybot,
Thoutmosis
On m'appelle Jurassic
Messages : 2242
Inscription : dimanche 11 décembre 2005, 12:19
Département ou région : Yvelines
Système Exploitation : Windows Vista 64 bits
RAM installée : 4
Antivirus :
Type de connexion Internet : ADSL 2 Mb
Version ProShow : Producer 5.0
Utilise DaVinci Resolve : non

Re: Présentation

Message non lu par Thoutmosis »

:bienvenue2: parmi nous,
n'hésites pas à poser tes questions, on te répondra toujours.
en ce qui me concerne, une réponse contre une tranche de briche à la liqueur des chouans ! :banana: :bravebete:

... qui a dit du chouchen ... !!! :grimace: (y'a belle lurette que c'est dans les coffres en suisse !
:dehors2:
thoutmosis
:thout:
Répondre

Revenir à « Arrivée de nouveaux membres »